+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Starkes Rukkeln im unteren Drehzahlbereich


  1. #1
    Tankentroster
    Registriert seit
    11.04.2012
    Ort
    Meppen
    Beiträge
    111

    Standard Starkes Rukkeln im unteren Drehzahlbereich

    Hallo liebe Nestler,

    nach längerer Zeit melde ich mich nun auch ´mal wieder. Und sofort habe ich wieder ein Problem am Start:
    Nach unserem Urlaub musste ich natürlich ersteinmal Schwalbe fahren. Doch zunächst sprang sie nicht an (sowohl mit Startvergaser als auch mit ohne). Nach unzähligen Malen Kicken lief sie dann auch endlich. Nachdem ich ca. 5 Min. gefahren war, fing die Schwalbe an, im unteren Drehzahlbereich stark zu rukkeln. Auch die Durchzugskraft ließ ein wenig zu wünschen übrig. Aber woran kann das liegen? Tank ist auf jeden Fall noch halb voll.

    Schöne Grüße
    Simon

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    An der normalen Wartung , die wird wohl überfällig sein
    Immer schön den Auspuff freihalten

  3. #3
    Tankentroster
    Registriert seit
    11.04.2012
    Ort
    Meppen
    Beiträge
    111

    Standard

    Die letzte Wartung ist ca. einen Monat und 250km her. Daran denke ich wird´s nicht liegen. Das könnte doch eigentlich dann nur Einstellungssache am Vergaser (16N3) sein, oder?

  4. #4
    Glühbirnenwechsler Avatar von bseQ
    Registriert seit
    15.11.2010
    Ort
    Bernau
    Beiträge
    77

    Standard

    Was willst du beim 16N3 einstellen? Außer Teillastnadel und Standgas ist da nichts zum Einstellen.
    Hast du auch den richtigen Vergasertyp dran?

  5. #5
    Tankentroster
    Registriert seit
    11.04.2012
    Ort
    Meppen
    Beiträge
    111

    Standard

    Leerlaufgemisch!? Ja, es ist der richtige Vergaser!

  6. #6
    Glühbirnenwechsler Avatar von bseQ
    Registriert seit
    15.11.2010
    Ort
    Bernau
    Beiträge
    77

    Standard

    Gut. Und warum heißt das "Leerlaufeinstellung"? Weil du damit den Leerlauf einstellst und nicht den Teillast- oder Volllastbereich. Der Leerlauf ist beim 16N3 vom Kolbenschieber getrennt, dh. er arbeitet nur, wenn kein Gas gegeben wird. Wenn der Gasdrehgriff betätigt wird, hebt sich der Kolbenschieber und öffnet die Hauptdüse sowie die Luftzufuhr, das Leerlaufgemisch hat damit nichts mehr zu tun.

    Kontrolliere mal deine Teillastnadelstellung. Stellung 4 ist die Standardeinstellung.

  7. #7
    Tankentroster
    Registriert seit
    11.04.2012
    Ort
    Meppen
    Beiträge
    111

    Standard

    Was mich ja wundert, ist dass das Problem mehr oder weniger von jetzt auf gleich aufgetreten ist. Deswegen denke ich die Teillastnadelstellung ausschließen zu können. Kann das auch vielleicht ein angehendes Wärmeproblem sein, dass meine Zündspule einen weg hat und einfach manchmal kein Funke da ist?

+ Antworten

Ähnliche Themen

  1. Leestungsloch imm unteren Drehzahlbereich
    Von Ducati im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 19.08.2008, 14:26
  2. zündaussetzer im unteren drehzahlbereich...
    Von martin90 im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 13.12.2007, 19:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.