+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 39

Thema: Wie starte ich die Schwalbe?


  1. #17
    Simsonschrauber Avatar von Castaneda
    Registriert seit
    17.11.2008
    Ort
    Potsdam
    Beiträge
    1.484

    Standard

    Der Ort war nebensächlich. Sie war halt nur schon schön warmgefahren.

  2. #18
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Dann halt so.... (siehe oben!)
    Ich bezweifel nur deine korrekten Vergaser-Einstellungen!

  3. #19
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Wenn Sie beim Starten folgendermaßen vorgehen, werden normalerweise nie Startschwierigkeiten auftreten:

    Roller vom Kippständer nehmen,
    Kraftstoffhahn öffnen,
    Zündschlüssel in das Zündschloß stecken und Zündung einschalten,
    auf eingeschalteten Leerlauf achten (die Markierung auf dem Gehäuse des Schaltdrehgriffs zeigt auf 0),
    Tupferknopf 8...10 Sekunden lang betätigen,
    Kaltstarvergaser betätigen .wo
    Starterknopf ziehen und damit Starterklappe schließen,
    Gasdrehgriff 1/4 ... 1/2 öffnen, Kickstarter betätigen.

    Bei regelmäßigem Motorlauf Starterklappe durch Hineindrücken des Starterknopfes öffnen.

    Im Winter muß die Starterklappe etwas länger geschlossen bleiben als bei normaler Temperatur. Ist der Motor bereits gelaufen, also noch warm, so dürfen beim Starten der Tupfer nicht betätigt werden und die Starterklappe nicht geschlossen sein.
    Immer schön den Auspuff freihalten

  4. #20
    Simsonschrauber Avatar von Castaneda
    Registriert seit
    17.11.2008
    Ort
    Potsdam
    Beiträge
    1.484

    Standard

    Hab ne 51/2 L ;-)

    @Gonzzo: Von der richtigen Vergasereinstellung bin ich ausgegangen, da sie sich während der Fahrt tadellos verhält und auch die Kerze vorbildlich rehbraun ist. Schon fast kitschig dieser Bambi-Look .

  5. #21
    Simsonschrauber Avatar von Castaneda
    Registriert seit
    17.11.2008
    Ort
    Potsdam
    Beiträge
    1.484

    Standard

    *push* 8)

    Also isses nun normal, dass die Gute nur mit zusätzlichem Gas anspringen will? Oder wie oder was?

  6. #22
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Nö, normalerweise sollte das Gemisch aus Leerlaufsystem und (bei Bedarf) Startvergaser reichen. Beim Kicken bleibt der Gasgriff zu - wenn sie anspringt, hältst du sie kurz mit etwas Gas am Laufen, während du den Startvergaser für einen runden Lauf nachregelst. Gleich losfahren, nicht lange im Stand rumorgeln.

    Wenn du Gas aufdrehen musst, damit sie überhaupt kommt, ist das Startgemisch zu fett. Weniger Startvergaser zugeben, und falls der schon ganz geschlossen ist, eine magerere Leerlaufeinstellung - dann geht das geschmeidiger. Die Kickstarterwelle wird's dir danken :)

  7. #23
    Simsonschrauber Avatar von Castaneda
    Registriert seit
    17.11.2008
    Ort
    Potsdam
    Beiträge
    1.484

    Standard

    Zitat Zitat von Schwarzer_Peter
    Wenn du Gas aufdrehen musst, damit sie überhaupt kommt, ist das Startgemisch zu fett.
    Achso. Und ich dachte, es wäre andersrum.
    Ok, dann werde ich mal n bissl mehr Leerlaufluft zugeben und nochmal probieren.
    Danke.

  8. #24
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Das sollte sich alles ganz automatisch ergeben ... wenn du bei warmgefahrenem Motor einen schönen, niedrigen, stabilen Leerlauf einstellst, dann sollte sie auch schön anspringen.

    Für den Vergaser ist's ja das gleiche, ob der Motor jetzt aus eigener Kraft oder aus deinem Tritt heraus diese niedrige Drehzahl hat und halten soll.

    Am kalten Motor kondensiert erstmal eine gewisse Menge Sprit, bevor das Gemisch im Brennraum ankommt. Deswegen brauchst du dann den Startvergaser.

  9. #25
    Simsonschrauber Avatar von Castaneda
    Registriert seit
    17.11.2008
    Ort
    Potsdam
    Beiträge
    1.484

    Standard

    Gestern bin ich abends nochmal auf den Bock um ne Runde zu drehen. Wieder gab es massive Startschwierigkeiten. Hab den Startvergaser gezogen und auf den ersten Kick ging sie mit nem bissl Gas an aber leider konnte ich sie nicht mehr abfangen und sie ging sofort wieder aus. Dann erstmla nix. Mit oder ohne Gas/Startvergaser....nix. Nach x-mal Treten und erneutem Startvergasereinsatz ging sie an. Wenn sie erstmla warm is, kann man sie meist ohne Probleme (außer mit leichtem Gaseinsatz) starten.
    Irgendwie merkwürdige Symptome. Dachte erst, dass vielleicht der Startvergaser nicht richtig schließt. Aber daran kanns doch eigentlich nicht liegen oder?

  10. #26
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Passt denn der Leerlauf nun bei heißem Motor?

    Der Rest ist Übungssache ... es ist grade jetzt bei den halbkalten Temperaturen nicht ganz einfach, gleich die richtige Dosis Startvergaser zu erwischen. Immer mit eher zuwenig Öffnung anfangen - wenn sie mal abgesoffen ist, trittst du eine Weile. Und Gasgriff zu beim Kicken.

  11. #27
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Also bei mir ginbts nur Startvergaser offen und Startvergaser zu.
    Und so soll das auch!
    Noch nie gehört, das da einer die Dosierung je nach Minusgraden spielen lässt!
    Außer unserem Peter...

  12. #28
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Ja, nech ... deswegen hat der Hebelmechanismus ja auch eine Rastung für drei oder vier Positionen

  13. #29
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    hat der heben mechianismus ja garnet

    der springt immer wieder mahm loslassen wieder zurck.

    aber naja andere länder andere sitten
    Jetzt auch mit H Kennzeichen

  14. #30
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard



    Im Bild deutlich zu sehen: Die Rastnocken.

    Der Hebel selbst hat dementsprechend oben eine Nut, und ist (per Gummischeibe) von unten federbelastet.

    Wenn man den Mechanismus komplett und richtig zusammenbaut, dann rastet das.

  15. #31
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Stimmt, wenn die Reibscheibe drinnen ist, dann rastet das. Für 99,999% alle Simmen ist das aber trotzdem nicht relevant, weil das gar nicht so genau zu dosieren ist, wie es wohl mal angedacht war.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  16. #32
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    ... und deswegen drehen 99,999% aller Simsonfahrer einfach den Leerlauf fetter? Langsam kommt's mir so vor :o

    Der Startvergaser, das unbekannte Wesen

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Choke sehr empfindlich. Muss mit dem Gasdrehgriff starte ...
    Von Rasimodo im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 15.06.2008, 12:52

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.