+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 27 von 27

Thema: Starten ohne Choke...


  1. #17
    Flugschüler
    Registriert seit
    05.07.2003
    Beiträge
    257

    Standard

    Nix Lenker,
    Nimm mal den rechten Motordeckel ab. Dann siehst Du direkt auf das Polrad (gleichzeitig Schwungrad) und auf die dahinter liegende Grundplatte mit den Spulen...

  2. #18
    Glühbirnenwechsler
    Registriert seit
    17.10.2003
    Beiträge
    76

    Standard

    Also, ich hab das noch nie gemacht... und bin deshalb ein wenig unsicher!

    Hab mir die Situation mal angeschaut, und da geht doch der Zug (oder was weiß ich) vom Tacho rein, und sogar die Kette.
    Also da in der Gegend vom rechten Motordeckel...

    Meine Fragen:

    Kann ich das einnfach so aufschrauben? Kommt mir dann da keine Sinnflut Öl entgegen, oder so?
    Kann mir die Kette rausfallen, oder irgendetwas kaputt gehen?
    Auf was muss ich besonders achten?

    MfG, Jan

  3. #19
    Zahnradstoßer
    Registriert seit
    20.04.2003
    Beiträge
    944

    Standard

    Mach auf das Ding, dahinter is kein Öl !
    Und die Kette kommt dir auch nich entgegen ...

  4. #20
    Glühbirnenwechsler
    Registriert seit
    17.10.2003
    Beiträge
    76

    Standard

    ohoh*g*
    sieht ja ziemlich kompliziert aus. Jetzt möchte ich nochmal wissen, ob die Zündeinstellung wirklich der Grund für mein Spritproblem (hoher Spritverbrauch-->fast ne ganze Tankfüllung für ca. 120 km) sein kann?
    Laufen tut sie ja gut, und anspringen auch!
    Welche Zündanlage habe ich denn in meiner KR51/2 ohne Elektronikzündung?
    Kann mir jemand vielleicht in einfachen Worten beschreiben, wie man das einstellt, oder soll ich das dann doch lieber einer Werkstatt überlassen?(Wenn ich eine finde...)
    Die ganze Anlage sieht ünrigens sehr sauber und neu aus (ein bisschen ölig vielleicht)
    (Der Motor hat ja auch nur knapp 10000km)

    MfG...JAN

  5. #21
    Tankentroster
    Registriert seit
    07.05.2003
    Beiträge
    188

    Standard

    hallo Jan,
    also bei deinem Spritverbrauch hast du garantiert irgendwo ne Leckage. Weder die Zündeinstellung noch die Vergasereinstellung können den Verbrauch derart erhöhen. Normal sind etwa 3 Liter. Und wenn sie prima läuft und gut 60 max kmh hat ist alles in Butter. Das Benzin läuft irgendwo raus. Ist der Tank dicht? Ansonsten Benzinhahn? Alles mal genau checken. Die Zündung würd ich erstmal so lassen

    Gruß
    Matthias

  6. #22
    Glühbirnenwechsler
    Registriert seit
    17.10.2003
    Beiträge
    76

    Standard

    ..Danke, Matthias. So was höre ich natürlich sehr gerne ;-)

    wie gesagt...

    es ist alles trocken (hab der benzinleitung vorne und hinten sogar zwei Schellenringe verpasst, die auch garantieren, dass da nix rausläuft.

    Der Tank ist auch i.O.
    Ich bekomm auch keine Pfützen o.Ä. Alles scheint dicht zu sein.

    Kann sich der Verbrauch derartig steigern, wenn man nur Vollgas fährt?
    Es passen doch so ca 7-8irgendwas Liter in den Tank, oder?

    Wie weit kommt ihr mit einer Tankfüllung?

    MfG.... Jan

  7. #23
    Tankentroster
    Registriert seit
    07.05.2003
    Beiträge
    188

    Standard

    also ich komm mit 5 Litern so etwa 160 km.

    Der Fahrstil beeinflußt sicher auch den Verbrauch, aber ob Du damit auf 5 Liter kommst bezweifel ich. Es könnte ja sein, dass der Benzinhahn nur während der Fahrt tropft, also wenn er offen ist. Oder der Schwimmer schließt nicht richtig.

  8. #24
    Schwarzfahrer
    Registriert seit
    25.09.2003
    Beiträge
    19

    Standard

    Nein, so nen riesen Höcker hat Dein Kamel nu auch nich. ;-)
    In den Vorratsbehälter passen allenfalls 6,8l hinein.
    0,8 davon sollen allerdings die Reserveportion sein, die in normaler Hahnstellung garnicht aus dem Tank herauskommen.
    Übrigens tanke ich auch vorsichtshalber nach 150 Km.
    Tanke doch mal ein parmal so, dass Du genau weisst, wieviel reingegangen ist und rechne dann den verbrauch genau aus.
    Tankst Du denn aus der Zapfsäule oder aussem Kanister?
    Auch die Fahrweise macht viel aus.
    Fährst Du denn viele Berge oder mit viel Gewicht dabei?
    Oder vielleicht sonst meist auf Vollgas?
    Ist denn immer auch genuch Luft in den Pneus?
    Alles Faktoren, die sich addieren können
    Mit meiner KR51/1 liege ich bei ca.3,3l, obwohl (ich behaupte mal) alles in gutem Zustand ist.
    Ich bin aber auch nicht der Leichteste, wohne im bergischen Land und schone meinen Vogel kaum. Leider.
    Also, erstmal keine Pferde scheu machen.
    P.S. Mach dich trotzdem schonmal sachte in Sachen Zündung kontrollieren und einstellen kundig, denn alle par Tausend Km musste verschleissbedingt eh den Unterbrecherkontakt kontrollieren und ggf. nachstellen. Kann hier sehr das Schwalbebuch empfehlen, damit hab ich bisher auch jedes Problem durchschaut und den kompletten Flattermann verstanden.
    Bis dahin allzeit guten Flug, mfg. der_To ;-)

  9. #25
    Glühbirnenwechsler
    Registriert seit
    17.10.2003
    Beiträge
    76

    Standard

    Yo Jungs! Also Danke für eure Hilfe und Infos!

    Meine Fahrgegend is eher flach und z.Z. fahr ich auch keine Vollgas mehr. Der Sprit war einfach zu schnell weg*g*

    Na gut, dann gestaltet sich meine Vorstellung schon ein wenig besser mit dem Spritverbrauch. Dennoch is es denke ich zu viel!

    @Matthias: Der hahn is dicht! Hab extra nen neuen Dichtungsgummi besorgt. Das können wir also ausschließen.

    (Wisst ihr vielleicht, ob man nen neuen ChokeGummi auch bei nem normalen Zweiradhändler bekommt?)

    Ich tanke natürlich aus dem Kanister, und mische selber.
    1,35€ an der Tanke für Gemisch is mir dann scho aweng viel... da spar ich denke ich schon ein paar cent, wenn ich selber mixe...

    Reifen OK! (wo bekomme ich denn nen passenden Speichenschlüssel her?)

    Ich bin eher leicht*g* (dafür meist in der Stadt unterwegs--> viele Ampeln und viel anfahren)

    Das SchwalbeBuch wollte ich mir auch schon besorgen! Jetzt sowieso!

    Also fett Respekt an alle die helfen! Ich versuche das selbige zu tun!

    MfG....Jan

  10. #26
    Glühbirnenwechsler
    Registriert seit
    17.10.2003
    Beiträge
    76

    Standard

    achja!

    Schwimmer dürfte auch in Ordnung sein. Hab mir viel Mühe gegeben beim einstellen und unter dem Vergaser ist auch alles trocken, da läuft also nichts raus...

    Mmmh, trotzdem vielleicht Schwimmerniveaz zu hoch? Kann ja sein, hab ich auch schon mal gehört, dass das den Verbrauch beeinflusst...
    Aber ich denke das passt!

    Servusla! Jan

  11. #27
    Schwarzfahrer
    Registriert seit
    25.09.2003
    Beiträge
    19

    Standard

    Na denn, wenn de aussm Kanister tanken tust, dann mess doch mal bei ein par Tankfüllungen genau die menge ab, die Du einfüllst. ( Ich hab immer alte Biergläser dafür benutzt :-) )
    Dann kannste auch mal genau nachrechnen, wieviel Dein Vogel tatsächlich trinkt.
    Also, viel Erfolg noch für die Zukunft.
    mfg. der_To

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Ohne Starvergaser starten
    Von Baumkind im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 07.09.2012, 16:21
  2. Starten ohne Batterie
    Von Marius im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 08.01.2005, 13:00

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.