+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Startereinstellung


  1. #1
    Glühbirnenwechsler
    Registriert seit
    14.08.2003
    Ort
    Freising
    Beiträge
    87

    Standard

    Hallo,

    bin langsam echt am Verzweifeln. Folgendes: Habe mir nen neuen 16N 3-11 Vergaser für meine KR51/1 gekauft, beim Alten war der Schieber vom Gas nichtmehr ok. Habe nun aber Probleme mit der Einstellung des Starterzuges. Dachte bislang, dass der "Stempel" dieser Schieber im Starter mit dem Gummiunterteil, bei angezogenen Choke bündig mit der ihn umgebenen Hülse sein müsste. Habe nach dem Einbau den Bowdenzug so eingestellt, dass ich diese Einstellung bekam. Wenn ich nun den Strater in das Gewinde drehe und ihn auf der vorletzten Gewinderille etwas mit nem Schraubenschlüssel anziehe, sitzt der Strater fest und kann nichtmhr bewegt werden. Drehe ich das Gewinde leicht raus und habe dann wieder Spiel beim Strater, läuft der Motor zu fett. NAdeln habe ich überprüft, alles ok. Was mach ich falsch???
    Danke für eure Hilfe!

  2. #2
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Bei geschlossenem Startvergaser muß die Bowdenzughülle etwa 5mm Spiel an der Einstellhülse haben. Wenn das nicht geht hast du entweder den falschen Bowdenzug, oder eine falsche Einstellhülse (zu lang)beides kann man kürzen.
    Hast du auch die Feder vom Starterkolben wieder mit eingebaut.
    Welche Nadeln? im Vergaser ist nur eine und die hat mit dem Startvergaser nichts zu tun.

    mfg Gert

  3. #3
    Glühbirnenwechsler
    Registriert seit
    14.08.2003
    Ort
    Freising
    Beiträge
    87

    Standard

    Feder ist mit eingebaut und Hülse bereits verglichen, sind beide gleich lang. Da ich vorher den leichen Vergaser eingebaut hatte, liegt es nicht an den Bowdenzügen. Mit Nadeln meinte ich, weil sie doch jetzt zu fett läuft, es demnach nicht an den NAdeln, sondern am Starter liegt. Problem ist, wenn ich die Hülse fest anziehe, das dann der Starter unten kein Spiel mehr hat.

  4. #4
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Hast den falschen Vergaser!
    In die KR 51/1 gehört nicht ein 16N3-11 sondern ein 16N 1-5 oder der 16N1-12-Vergaser.

  5. #5
    Glühbirnenwechsler
    Registriert seit
    14.08.2003
    Ort
    Freising
    Beiträge
    87

    Standard

    Problem dank "experimentator" gelöst!
    Tja, die Hülsen sehen äusserlich ja gleich aus... Bezweifeln nun aber, dass das wirklich Oiginalbestand aus der DDR war (ich liebe Ebay...). War innen nicht so schön verarbeitet, da war in der Hülse ne kleine Ausbuchtung iunnen, die den Starter blockierte. Hülse von meinem alten Vergaser genommen und nun gehts. (2 Tage raten hat ein Ende, ich liebe Ebay...)
    Danke nochmal

  6. #6
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Und trotzdem hat der Dummschwaetzer recht (kein Wunder, er kennt sich schliesslich aus! ), in die Schwalbe muss der 1-5-Vergaser, sonst kriegste die nie vernünftig ans Laufen!

+ Antworten

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.