+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 21 von 21

Thema: Startproblem, meinungen vor reperatur


  1. #17
    Restaurateur
    Registriert seit
    18.04.2003
    Beiträge
    2.125

    Standard



    jo das wäre es wohl...*ggg*

    soviel spaß, muss sein...

    ich schau mal, würde mir aber trotzdem gerne noch ein stellungnahem zu meinem simmerring verdacht anhören.

  2. #18
    Tankentroster
    Registriert seit
    19.04.2003
    Beiträge
    146

    Standard

    Hi,

    da hier (und in anderen Threads) immer wieder der Kondensator verdächtigt wird bzw. wurde, für diverse Probleme verantwortlich zu sein, mal ein paar allgemeinere Gedanken zu der Funktion des Kondensators:
    • Kaputt ist ein Kondensator, wenn er einen Durchschlag hat (= Kurzschluss), der durchaus auch nur im Betrieb bei anliegender Spannung auftreten kann (eben als elektrische Überschläge durch das Dielektrikum des Kondensators), während eine Messung ohne anliegende Spannung ein scheinbar einwandfreies Verhalten des Kondensators zeigen kann.
    • Kaputt ist ein Kondensator auch, wenn die Kontaktierung innerhalb des Kondensators abgerissen / unterbrochen ist. Das ist dann das gleiche, als wäre gar kein Kondensator eingebaut.

    Ein durchgeschlagener (also nicht mehr spannungsfester) Kondensator kann alle möglichen Probleme und Zündaussetzer verursachen, das stimmt.

    Aber auch nur der durchgeschlagene.

    Der andere Fall (Kontaktierung defekt) führt nicht direkt zu Zündproblemen, da es eben dasselbe ist, als wenn gar kein Kondensator eingebaut wäre.

    Eine Unterbrecherzündung fünktioniert nämlich auch ganz ohne Kondensator!
    Der Kondensator nimmt zwei Funktionen war:
    Er sorgt für eine gewisse Funkentstörung, vor allem aber vermindert er den Abbrand der Unterbrecherkontakte.
    Wenn der Kondensator also (unbemerkt) den Geist aufgibt, weil die Kontaktierung unterbrochen ist, dann läuft der Motor einfach weiter. Zu Zündproblemen kommt es dann, wenn nach einiger Zeit die Unterbrecherkontakte durch starke Funkenbildung abgebrannt sind bzw. sich starke Krater gebildet haben.
    Aber in dem Fall ist die Ursache für die Zündprobleme bei den Unterbrecherkontakten zu suchen (wenn hier starke Kraterbildung zu sehen ist, ist das natürlich ein Hinweis auf einen defekten Kondensator).

    Fazit:
    Bevor man den Kondensator tauscht (neuen besorgen, Grundplatte ausbauen, Kondensator tauschen, Grundplatte einbauen, ...), sollten die Unterbrecherkontakte angeschaut werden: Sieht man starken Abbrand (Krater), kommt der Kondensator in Frage (s.oben).
    Sin die Kontakte o.k., einfach mal den Kondensator abklemmen und fahren. Sind die Zündprobleme dann weg, war's der (durchgeschlagene) Kondensator. Sind sie nach wie vor da, braucht man den Kondensator auch nicht zu tauschen, sondern die Ursache muss woanders gesucht werden.

    So long,

    Izzy.

    P.S.: Nein, ich gehöre nicht der Gruppe "Menschenrechte auch für Kondensatoren e.V." an ...
    Ich finde nur, dass man auch beim Kondensator durch systematisches Vorgehen manchmal unnötige bzw. erfolglose Arbeit vermeiden sollte.

  3. #19
    Restaurateur
    Registriert seit
    18.04.2003
    Beiträge
    2.125

    Standard

    ich finde den wechsel meines kondensators trotzdem nicht sinnlos.
    Da ja mein startproblem behoben ist.
    Und da der unterbrecher auch abgenutzt war und ausserdem nicht mehr gut aussah, hab ich diesen auch gleich getauscht.

  4. #20
    Tankentroster
    Registriert seit
    19.04.2003
    Beiträge
    146

    Standard

    Hi,

    ich wollte auch absolut nicht sagen (und habe das auch nicht gesagt), dass dein (oder irgendein) Wechsel des Kondensators sinnlos sei bzw. gewesen sei! Im Gegenteil, gut, dass das Startproblem weg ist!

    Wie schon gesagt, dachte ich nur, dass es vielleicht irgendwann einmal irgendwem, der über die Suchfunktion darauf stösst, weiterhelfen könnte, da ja der Kondensator immer mal wieder ein Thema ist.

    So long,

    Izzy.

  5. #21
    Tankentroster
    Registriert seit
    07.05.2003
    Beiträge
    188

    Standard

    @ izzy

    dann ist das Messen eines Kondesators mit Multimeter auf Ohm doch nicht sinnvoll, da die Spannung zu gering ist, oder?

    Meine Schwalbe hatte das Problem, dass sie im Vollgasbereich anfing zu stottern. So ab 55 kmh wurde es richtig heftig. Ich hatte immer den Vergaser im Verdacht, da ich an der Zündung schon alle möglichen teile getauscht und x-mal eingestellt hatte. Jetzt habe ich den Fehler gefunden: der Kondensator. Ich hatte ihn mal getauscht. Jedoch war der neue nicht groß genug und hatte wohl daher nicht genügend Massekontakt. Ich habe ihn nun einfach etwas mit ner Zange deformiert so dass er fest sitzt. Und plötzlich sind alle Probleme verschwunden. Nur wie passt das zu Deiner Erklärung? Eigentlich hätte es sich demnach doch nicht auswirken dürfen wenn der Massekontakt schlecht ist, da es so ist als wenn kein Kondensator eingebaut ist (zumindestens kurzfristig).

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Meinungen und erfahrungen zum Spatz SK
    Von bernie im Forum Smalltalk
    Antworten: 1
    Letzter Beitrag: 17.08.2010, 13:26
  2. automatikupplung: meinungen
    Von bernie im Forum Smalltalk
    Antworten: 16
    Letzter Beitrag: 21.06.2010, 20:04
  3. Meinungen zum möglichen Kauf 51/2 E Bj 85
    Von Commander im Forum Smalltalk
    Antworten: 11
    Letzter Beitrag: 12.06.2010, 11:28
  4. Kr 50 Meinungen
    Von Nik im Forum Smalltalk
    Antworten: 10
    Letzter Beitrag: 01.06.2010, 21:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.