+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 17

Thema: Startprobleme


  1. #1
    Schwarzfahrer
    Registriert seit
    29.03.2011
    Beiträge
    11

    Standard Startprobleme

    Hallo,

    meine Schwalbe (KR 51/2 L ) will nicht mehr anspringen. Das hatte sie vor ca einem Monat schonmal und nach wilden geschraube an Leerlauf und Kolbenschieberschraube hat sie es dann irgendwann geschafft. Dannach ist sie auch wunderbar gefahren. Jetzt hatte ich sie jedoch eine Woche nicht benutzt und sie will nicht mehr.

    Überprüft habe ich schon:

    -Benzinhan ist nicht verstopft und Benzin kommt raus
    -Zündfunke überprüft
    -Zündkerze ist Rehbraun
    -Leerlaufschraueb ganz rein und 2,5 umdrehungen wieder raus
    -Überprüft ob die Nadel in der dritten Kerbe sitzt -> tut sie

    Jetzt bekomme ich das ganze Nadelgedöns nicht wieder zusamamen Gibt es einen Trick wie man die Feder zusammendrücken kann und gleichzeitig das alles zusammen setzten kann?

    Und selbst wenn das wieder alles zusammen gebaut ist, geändert hat sich ja nichts. Woran könnte es noch liegen, dass die Schwalbe nicht ansprigen will ?

    LG

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Das fängt mit der richtiegen Kerze an = zb Isolator 14 -260 , Vergasereinstellung ist sehr wichtig , da sollte der Schwimmer richtig eingestellt sein , und darauf achten der Er kein Loch hat , der Vergaser sollte auch der richtiege sein 16n1-12 , Düsemnadel dritte Kerbe von oben , Luftgemischschraube 05-1 Umdrehung auf , dann sollte das Moped anspringen , wenn der Motor läuft kannst Du die Feineinstelung machen .
    Immer schön den Auspuff freihalten

  3. #3
    Schwarzfahrer
    Registriert seit
    29.03.2011
    Beiträge
    11

    Standard

    Hey vielen Dank für die Antwort!
    Also Zündkrze ist die richtige und der Vergaser auch. Die Düsennadel ist auch in der Richtigen Kerbe. Schwimmer habe ich jetzt noch nicht überprüft aber früher hat das eigentlich immer alles geklappt!

    Also Luftgemischschraube ist doch die Leerlaufschraube, also die welche tiefer im Gehäuse steckt und nicht rausguckt ?
    Was soll den mit der andren Schraube passieren ? Also die Schraube, weche die höhe der Nadelreguliert? Soll die ganz rein oder ganz raus oder anders?

    LG Casi

  4. #4
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Die muss korrekt eingestellt werden. Such mal nach "Vergaser einstellen".
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  5. #5
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Die andere Schraube wird Standgasschraube genannt. Die kann "erst mal" ganz rein. Wenn sie den Kolbenschieber verklemmt, dann wieder ein Stück herausschrauben.

    Grüße,
    Schwalbenchris

  6. #6
    Schwarzfahrer
    Registriert seit
    29.03.2011
    Beiträge
    11

    Standard

    Okay ich hatte eigentlich diese einstellung gehabt, bevor ich den Vergaser auseinander gebaut hatte. Auser die Luftgemischschraube hatte ich auf 2,5. Und 0,5 bzw 1 ist das nicht viel zu weit drin?

    Und hat noch jemand einen Tip wie ich diese Bauteile um den Kolbenschieber mit Feder und dem Zug zusammen setzen kann ? Also wie es zusammen gehört ist mir klar nur wie man die Feder genügend zusammendrücken kann um den Bodenzug noch einzufädln ist mir ein Rätzel.

    LG

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Die Zuglängenschrauben ganz zusammendrehen oder
    hänge den Zug am Gasgriff aus der Führung dann hast Du etwas mehr Spiel
    Letzteres ist aber bei Deiner Schraubererfahrung nicht zu empfehlen
    Immer schön den Auspuff freihalten

  8. #8
    Schwarzfahrer
    Registriert seit
    29.03.2011
    Beiträge
    11

    Standard

    okay wenn du mir jetzt noch sagen wüdest was die Zuglängenschrauben sind und wo ich die finde?

    Dank,

    Casimir

  9. #9
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Moin,
    die Zuglängenschrauben sitzen zwischen Bowdenzug und Vergaserdeckel bzw. Bowdenzug und Kaltstartvergasereinsatz ( beim BVF 16N1-12 ).
    Anhang 21873
    Edit: bevor der Peter wieder einschreitet: Ich bin mir jetzt doch nicht mehr so ganz sicher, ob beim 16N1-12 ( im Bild 16N1-11 ) die Zuglängenschrauben ( wie beim 16N1-5 ) im Bowdenzug oben am Lenker sitzen.
    Gruß
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  10. #10
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Doch, sie sind oben am Lenker, den unterm Tunnel wäre das sehr eng und gequetscht für die armen Bowdenzüge.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  11. #11
    Schwarzfahrer
    Registriert seit
    29.03.2011
    Beiträge
    11

    Standard

    Hey,

    habe das ganze jetzt wieder zusammen bekommen! Ist dann auch angesprungen und etwas hochgedreht, weil die Kolbenschieberschraube ja ganz drin war. Habe die dann wieder etwas rausgedreht und dann wars schon besser. Wenn ich die Schwalbe jetzt aber im Standgas habe säuft die aber nach 1-2 Sek aber immer ab. Somit muss ich immer ein bisschen Gas geben. Meint ihr ich soll die Kolbenschieber wieder etwas reindrehen oder die Luftgemischschraube etwas rein drehen? Mir ist das perfekte zusammenspiel von den beiden noch nicht so ganz klar.

    LG

  12. #12
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zitat Zitat von damaltor Beitrag anzeigen
    muss korrekt eingestellt werden. Such mal nach "Vergaser einstellen".
    siehe Post oben
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  13. #13
    Schwarzfahrer
    Registriert seit
    29.03.2011
    Beiträge
    11

    Standard

    Hey

    vielen Dank habe jetzt mal gesucht, aber so eine Richtige Schritt für Schritt anleitung im Forum leider nicht finden können. Deshalb habe ich dieses hier im Internet gefunden:

    Vor dem Einstellen des Vergasers ist die Zündkerze (Wärmewert beachten!) auf ordnungsgemäßen Elektrodenabstand (0,4 mm) zu prüfen, der Motor betriebswarm zu fahren und die Simson mit laufendem Motor in waagerechter Stellung aufzubocken.
    Das Einstellen des Vergasers ist nur in den ersten zwei Minuten nach Warmfahren möglich. Danach überfettet der Motor.

    Sollte der Motor dabei stehen bleiben (absterben) oder sehr unrund laufen, wird die Gasschieber-Anschlagschraube (1) so weit hineingedreht, bis der Motor sicher und rund läuft. Dann wird die Leerlaufluft-Regulierschraube (2) bis auf Anschlag hineingedreht und vorsichtig so lange wieder geöffnet, bis die höchste Drehzahl bei regelmäßigem Motorlauf erreicht ist. Die Leerlaufdrehzahl wird anschließend durch Zurückdrehen der Gasschieber-Anschlagschraube (1) so eingestellt, daß der Motor sicher und rund durchläuft. Die Motordrehzahl liegt dabei in der Regel bei 1200 bis ca. 1600 U/min.

    Sollte bei dieser Vergasereinstellung das Übergangsverhalten unbefriedigend sein, kann die Leerlaufluft-Regulierschraube (2) zur leichten Gemischanreicherung wieder um 1/4 bis 1/3 Umdrehungen hineingedreht werden. Ein zu weites Schließen dieser Regulierschraube (2) führt zur Überfettung des Leerlaufgemisches. Abhängig davon steigt der Kraftstoffverbrauch um 0,2 bis 0,4 Liter auf 100km an, da der Leerlaufvergaser über den gesamten Drehzahlbereich arbeitet.
    Ist von Simson BVF Vergaser 16N1 und 16N3 - Daten und Einstellen

    Das ist soweit doch korret oder ?

  14. #14
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Schau nach welchen Vergaser du besitzt, und dann befolge die Anleitung, die für DEINEN Vergaser gilt.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  15. #15
    Schwarzfahrer
    Registriert seit
    29.03.2011
    Beiträge
    11

    Standard

    Jo habe den 16N1-12 und die obrige war die dazugehörige Anleitung. Wollte nur sichergehen, dass an dieser Anleitung nicht etwas falsch sei!

    LG

  16. #16
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Nein, die Anleitung ist ok. Beachte aber, dass mit der "höchsten Drehzahl" die höchste LEERLAUFdrehzahl gemeint ist, und kein vollgas!!
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Startprobleme
    Von Schwalbekalli im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 07.09.2006, 23:09

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.