+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Startprobleme KR 51/2 E


  1. #1
    Schwarzfahrer
    Registriert seit
    01.09.2012
    Beiträge
    12

    Standard Startprobleme KR 51/2 E

    Guten Morgen,

    seit Mittwoch versuche ich nun meine Schwalbe zum laufen zu bringen. Habe mir jetzt schon einiges Angelesen, doch zu meinem Problem habe ich heute morgen nichts gefunden.

    Die Gute säuft beim Starten ab(?). Habe den Vergaser schon komplett gereinigt und laut Anleitung eingestellt. Den Luftfilter mit Sprit ausgewaschen und in Öl getränkt. Bei geschlossenem Benzinhahn muss ich lange treten, bis sie an geht. Wenn ich dann den Benzinhahn aufmache und losfahren will, läuft die Gute läuft unregelmäßig (Standgas kann aus irgendwelchen Gründen nicht richtig eingestellt werden, läuft mal schneller mal langsamer), sobald sie aber einmal ausgeht und ich wieder starten möchte, kommt aus dem Überlauf vom Vergaser Sprit heraus.

    Jetzt meine Frage: kann es sein, dass die Düsen so alt sind, dass die Gute zu viel Sprit bekommt?

    Vielen Dank im Voraus

    Roman

  2. #2
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von nimei Beitrag anzeigen

    Jetzt meine Frage: kann es sein, dass die Düsen so alt sind, dass die Gute zu viel Sprit bekommt?
    Es kann sein, dass du den Vergaser der Guten doch nicht so gut eingestellt hast. Kontrolliere mal den Schwimmerstand, den Schwimmer selbst, das Schwimmernadelventil und den Startvergaser und dessen Gummidichtungsscheibe.
    Warum startet man mit geschlossenem Benzinhahn?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  3. #3
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    um was für ein moped handelt es sich eigentlich

    ja nee, wer lesen kann ist klar im vorteil
    wenn du den vergaser richtig eingestellt hast, kannst du mal einen nebenlufttest machen
    manche kennen mich, manche können mich

  4. #4
    Schwarzfahrer
    Registriert seit
    01.09.2012
    Beiträge
    12

    Standard

    Hi,

    es handelt sich um eine KR 51/2 E. Schwimmer habe ich gestern mit dem Senfglasprinzip kontrolliert, genau 8 mm gewesen (bei ca. 0,5 m Wassersäule). Schwimmer selbst ist komplett dicht und die Schwimmernadel funktioniert auch einwandfrei. Die Gummidichtungsscheibe ist quasi neu und der Zug geht auch ohne Probleme.
    Ich starte bei geschlossenem Benzinhahn, da der Motor nicht zu viel Sprit ziehen soll (?)

  5. #5
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von nimei Beitrag anzeigen
    Ich starte bei geschlossenem Benzinhahn, da der Motor nicht zu viel Sprit ziehen soll (?)
    Das tut er nicht, da ja dein Schwimmer funktioniert, richtig eingestellt ist und das Ventil schliesst. (Warum läuft es denn aus dem Überlauf?) Manchmal braucht sie auch mehr Sprit um überhaupt starten zu können. Das ist immer bei kälteren Temperaturen der Fall. Für diesen Zweck hat man den Startvergaser eingebaut.

    Dann ist als nächstes der o.g. Nebenlufttest an der Reihe.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  6. #6
    Schwarzfahrer
    Registriert seit
    01.09.2012
    Beiträge
    12

    Standard

    Das mache ich gleich :)

  7. #7
    Zündkerzenwechsler
    Registriert seit
    29.12.2012
    Ort
    Oppach
    Beiträge
    36

    Standard

    Hallo,
    ich hätte dazu mal eine Frage:

    Wie läuft dieser Nebenlufttest ab?
    Simson Habicht Bj. 1974 Neuaufbau

  8. #8
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von Vogelnarr Beitrag anzeigen

    Wie läuft dieser Nebenlufttest ab?
    Naja, entweder positiv oder negativ. Je nachdem ob Nebenluft gezogen wird oder nicht.
    Nebenlufttest
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  9. #9
    Zündkerzenwechsler
    Registriert seit
    29.12.2012
    Ort
    Oppach
    Beiträge
    36

    Standard

    Danke, für die Antwort
    Simson Habicht Bj. 1974 Neuaufbau

  10. #10
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zitat Zitat von nimei Beitrag anzeigen
    bei ca. 0,5 m Wassersäule
    Du hast den Schwimmer mit Wasser eingestellt???
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  11. #11
    Schwarzfahrer
    Registriert seit
    01.09.2012
    Beiträge
    12

    Standard

    nene, Benzinsäule . Also an der Nebenluft liegt es nicht, habe gefühlt den ganzen Block unter Bremsenreiniger gesetzt und es hat sich nichts getan. Was mir auffällt: die Schwalbe ist nach 2 Stunden stehen schon beim ersten Kicken angegangen, bin dann 2 mal durch die Straße gefahren, sie ist im Stand ausgegangen und ich habe sie auch nicht wieder anbekommen.

    Was könnte das noch sein?
    Das Wärmeproblem habe ich eigentlich für die kurze "Nutzungsdauer" ausgeschlossen(?)

  12. #12
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Das Wärmeproblem hat nichts mit der Nutzungsdauer zu tun. Entweder du hast es, oder nicht. Die Probleme können schon nach zwei Minuten auftreten. Ein luftgekühlter Motor braucht nicht ettliche Kilometer oder eine Riesenstrecke, um "warm" zu werden. Bis das Öl Betriebstemperatur hat ist eine andere Sache.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  13. #13
    Schwarzfahrer
    Registriert seit
    01.09.2012
    Beiträge
    12

    Standard

    dann werde ich mich auf die Suche nach dem Wärmeproblem machen

  14. #14
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    nicht so schnell junger padavan! wenn aus deinem vergaserüberlauf sprit läuft, ist entweder dein schwimmer ein taucher oder das nadelventil kaputt. und dann säuft sie auch ab - spätestens wenn sie warm wird. wenn dieses problem beseitigt ist und sie immer noch nicht will kannst du anfangen an der zündung zu schlossern. immer schön eins nach dem anderen - sonst weiß man hinterher auch nicht was den fehler letztendlich behoben hat und der lerneffekt = 0.
    ..shift happens

+ Antworten

Ähnliche Themen

  1. Startprobleme
    Von Tom K. im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 23.03.2011, 23:51
  2. Startprobleme bei S51!
    Von marcoscarbata im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 30.09.2004, 17:14

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.