+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Startprobleme bei S51!


  1. #1
    Zündkerzenwechsler
    Registriert seit
    15.07.2004
    Ort
    Bad Salzungen
    Beiträge
    26

    Standard

    Hallo,
    meine S51 springt, wenn sie kalt ist, erst ca. beim 7.-10. Tritt an. Das war auch schonmal vor 2 Monaten so, aber nach 3 Wochen sprang sie dann wieder beim 1. oder 2. Tritt an. Seit 2 Wochen geht es jetzt wieder so, dass ich mehrmals treten kann bis sie anspringt. Ich halte auch ca. 5 Sekunden lang den Choke, bevor ich anfange zu treten. Woran kann dies wohl liegen? Es handelt sich um eine S51 B2-4 Electronic. Habe auch schon die Zündkerze und den Stecker gewechselt.

    Gruß

  2. #2

    Registriert seit
    22.09.2004
    Beiträge
    4

    Standard

    vielleicht liegts ja am wetter, denn im moment is es ja scheiß kalt. probier also das nächste mal deine winterkerze.

    so denn

  3. #3
    Flugschüler
    Registriert seit
    14.08.2004
    Beiträge
    298

    Standard

    Winterkerze? ?(

  4. #4

    Registriert seit
    22.09.2004
    Beiträge
    4

    Standard

    och man ...halt ne kerze mit anderem wärmewert. eine, die man im winter benutz - > ne winterkerze!!

  5. #5
    Flugschüler
    Registriert seit
    14.08.2004
    Beiträge
    298

    Standard

    Könntest du diesen Unsinn näher definieren? Größerer/ geringerer Wert? Was soll das bringen außer Zündaussetzern?

  6. #6
    Zahnradstoßer Avatar von Schwalbe51-2
    Registriert seit
    27.04.2003
    Ort
    Uelzen
    Beiträge
    919

    Standard

    ich hab das auch manchmal
    ich zieh dann den choke voll raus ohne gas kick einmal und dan wart ich etwas so ne halbe minute dann den choke immer nur halb ziehen und dann den etwas gas, meistens springt sie dann beim 2ten kick an

    mfg Bastian

  7. #7
    Zündkerzenwechsler
    Registriert seit
    15.07.2004
    Ort
    Bad Salzungen
    Beiträge
    26

    Standard

    Habe nun das Problem behoben. Habe beim Starten immer ca. 1/3 Gas gegeben. Ich habe es mal mit ganz wenig Gas probiert, da sprang sie sofort beim 1. Tritt an. Mein Vater sagte mir, dass es daran liegen müsste und er hatte recht. Man darf aber nur ganz minimal Gas geben.

    Gruß
    Marco

  8. #8
    Kettenblattschleifer Avatar von adrian82
    Registriert seit
    17.05.2004
    Ort
    Oslo, Norwegen
    Beiträge
    615

    Standard

    hallo,

    man darf eigentlich beim gezogenem choke beim antreten
    überhaupt kein gasgeben, steht sogar in der anleitung.
    durch den offenen startvergaser kriegt der motor
    schon genug sprit, um anzuspringen. nach dem
    anspringen, muss der choke auch sofort zu, sonst
    überfettet der motor und säuft ab, und springt
    eventuell gar nich mehr an, weil der ganze brenn-
    raum regelrecht nass is. das benzin soll ja als
    gas-luft-gemisch verbrennen und nicht flüssig.
    wenn man beim antreten gleichzeitig gasgeben
    und choke ziehen muss, damit sie anspringt,
    dann stimmt was mit dem vergaser nich
    (düsen, schwimmerstand).

    gruss,
    adrian

+ Antworten

Ähnliche Themen

  1. KR 51/1F Startprobleme
    Von Revalk im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 25.07.2008, 13:22
  2. Startprobleme mit SR 50
    Von Patrizier im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 12.08.2004, 21:49

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.