+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 19 von 19

Thema: Startprobleme: Springt an, tuckert leise, geht aus.


  1. #17
    Schwarzfahrer
    Registriert seit
    07.09.2009
    Ort
    Frankenberg
    Beiträge
    16

    Standard

    Ist der Simmerring auf der Kupplungsseite auch der richtige?
    Manchmal wird ein 20-35-7 Ring mit einem 22-35-7 Ring verwechselt, was dann zu deinem beschriebenen Problem führen würde.

  2. #18
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Ja, das kam mir auch schon in den Sinn :wink:.

  3. #19
    Tankentroster Avatar von fettebeute
    Registriert seit
    25.08.2009
    Ort
    München
    Beiträge
    135

    Standard

    Ja, das ist der richtige. 35*20*7 ist er, hab beim Einbau extra drauf geachtet, weil ich ein Set mit allen 4 gekauft habe und schon wußte, dass sowas passieren könnte.

    Und wenns so wäre, müsste das Getriebeöl ja auch nach Sprit duften. Tuts aber nicht... Bin mal gespannt auf morgen, wenn der Auspuff wieder rankommt. Und hier schon einmal herzlichen Dank für all die viele Hilfe :)

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Es pufft und tuckert............
    Von Gtownx im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 16.04.2007, 23:33
  2. Startprobleme oder geht nach 3 sec aus
    Von Beginner2 im Forum Technik und Simson
    Antworten: 28
    Letzter Beitrag: 22.09.2006, 21:45

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.