+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Startprobleme mit SR 50


  1. #1
    Glühbirnenwechsler
    Registriert seit
    22.07.2004
    Beiträge
    77

    Standard

    Moin

    So einiges habe ich mit meinem Baby in den Griff bekommen, aber nun verhält sie sich merkwürdig:

    Ich kann sie nicht antreten, da der Antritthebel fast keinen Wiederstand hat. Und wenn ich sie anschiebe, so passiert folgendes: entweder sie macht garnix, bleibt einfach aus, oder sie klackert 4 bis 6 mal ganz hart, als ob irgendwelche Zahnräder durchrutschen, oder sie klackert 1 bis 2 mal, und geht dann an. Ist sie einmal warmgefahren, so macht sie keinerlei Probleme, aber diese Startprobleme machen mich sehr stutzig.

    Woran kann es liegen, wie bekomme ich das in den Griff??

    Vielen Dank für eure Antworten...


    Patrizier

  2. #2
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @patrizier,

    ich würde vorerst folgendes vorschlagen:

    Öl ablassen,
    Seitendeckel links abschrauben,
    nach dem Zahnsegment der Kickerwelle schauen (ob das richtig eingreift),
    schauen, dass das Ritzel auf der Kurbelwelle (links vom Kupplungskorb) fest auf der KW ist (Sicherungsblech!).

    An einer dieser Stellen solltest Du Dein Problem erkennen.

    Quacks der ältere

    PS: Poste hier mal, ob es was "gebracht" hat.

  3. #3
    Glühbirnenwechsler
    Registriert seit
    22.07.2004
    Beiträge
    77

    Standard

    OK, vielen Dank, werd ich morgen machen, heute mach ich mir die Hände mal nicht "schmutzig"...

    ...noch ne weitere Frage, wo ich gerade dabei bin:

    Hab nen Ölwechsel gemacht, und fogendes:
    Rausgekommen sind noch etwa 100 ml Öl, und die sahen aus wie Dünschiss, kein Scheiß... ääää ich mein, das war halt so....

    also, ich 400ml wieder aufgefüllt (Castrol EP 80W-90), und nun die Frage:

    soll ich nach ner Woche nochmal nen Ölwechsel machen? Weil die Karre bestimmt Ewigkeiten keinen Wechsel hatte, sozusagen das neue Öl nochmal den ganzen Dreck rausgeholt hat?

    Danke

    Patrizier

  4. #4
    Glühbirnenwechsler
    Registriert seit
    22.07.2004
    Beiträge
    77

    Standard

    So, also heute den Tag an der Karre geschraubt.

    Erst mal die Motorabdeckung ab, und das restliche Öl abgelassen. Dann mal die Welle angeschaut, ausgebaut. Da kommt mir tatsächlich ein winziges Stückchen Metall entgegen, etwa halb so groß wie der Fingernagel eines kleinen Fingers, ich also froh wie nix. Alles wieder draufgebaut, was sehr lange gedautert hat, weil ich nicht so den Plan, mich aber trotzdem hingewurschtelt (mein Simson-Buch hat nun ne Menge schwarzer Flecken)...


    Naja, es war nicht die Lösung des Problemes, also werd ich morgen noch mal dran... kann mir einer das mit dem Ritzel der Kurbelwelle nochmal genauer erklähren???

    Weil, verstehe ich einfach nicht so ganz....


    vielen vielen Dank

    Patrizier

  5. #5
    Glühbirnenwechsler
    Registriert seit
    22.07.2004
    Beiträge
    77

    Standard

    Nach eingehender und aufwändiger Nutzung der "Suche-Funktion" denke ich mal, daß ich einfach Ritzel, Zahnrad und Kette wechseln muß...


    ...ich habe morgen etwas Zeit, meint ihr ein technisch noch nicht so ganz versierter SR50-Fahrer schaft das zusammen mit der SR50/70 Reperaturanleitung??

    Und muß ich den Motor ganz ausbauen, oder schaffe ich das auch im Roller


    (sorry, gerade noch auf Arbeit (fucking Nachtschicht), und hab das Reperaturbuch nicht zur Hand)


    danke

    Patrizer

  6. #6
    Zündkerzenwechsler
    Registriert seit
    12.10.2003
    Beiträge
    39

    Standard

    Hallo,

    ich denke du hast drei Probleme.

    1. wenn du Antreten willst, geht der Tritt ohne Eiederstand ins Leere?
    Das könnte an einer falsch eingestellten Kupplung liegen. Du hast doch ein Reparaturbuch, dann stell doch bitte mal die Kupplung richtig ein.

    2. Deine Kette ist vielleicht nicht richtig gespannt. Das kannst du auch selbst laut Reparaturbuch richtig spannen.

    Wenn du dann noch Prob's hast melde dich noch mal.
    Ich würde nicht das Ritzel oder die Kette wechseln!

    3.Wenn dir ein Stückchen Metall aus dem Motorblock entgegen gekommen ist, dann hast du da irgendwo was kaputt. Schau doch mal nach ob du das Teil was da kaputt ist am Motor findest, sonst wirst du das nie in den Griff bekommen.

    Grüße Frolic-man

  7. #7
    Glühbirnenwechsler
    Registriert seit
    22.07.2004
    Beiträge
    77

    Standard

    OK, is richtig, Kette spannen reicht wohl erstmal. Den Ritzeln geb ich zwar nicht mehr ewig, aber diesen Sommer sollten sie noch reichen.


    Also, das Knalllen ist erstmal (durch Kettenspannen) behoben, aber das Problem mit dem Antreten ist immer noch da, trotz (nach FAQs) eingestellter Kupplung. Auch konnte ich nicht feststellen, woher das winzige Metallstück gekommen ist. Hat vieleicht noch jemand ne Idee, woher das Problem mit dem Kickstarter kommen könnet??


    Herzlichen Dank

    Patrizier

+ Antworten

Ähnliche Themen

  1. KR 51/1F Startprobleme
    Von Revalk im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 25.07.2008, 13:22
  2. Startprobleme
    Von CrashCool im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 12.07.2003, 00:31

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.