+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Startprobleme bei warmer Zündkerze


  1. #1

    Registriert seit
    22.11.2011
    Ort
    Niederkassel
    Beiträge
    6

    Standard Startprobleme bei warmer Zündkerze

    Hallo zusammen,
    ich habe ein Problem mit der Zündung meiner Schwalbe, bin mir aber nicht sicher ob es sich um das bekannte Wärmeproblem handelt. Im kalten Zustand springt die Schwalbe einwandfrei an und läuft ohne Probleme bis sie ausgestellt wird. Dann springt sie jedoch selbst mit anschieben nicht oder nur sehr schwer an. Wenn ich jedoch die warme gegen eine kalte Zündkerze tausche springt sie beim ersten Kick an. Ich habe auch schon die warme Zündkerze rausgeschraubt und mir den Zündfunken angeguckt und festgestellt, dass der Funke schwach und nicht regelmäßig ist. Mich wundert an der Sache, dass ich nur die ZÜndkerze tauschen und nicht den ganzen Motor abkühlen lassen muss um das Problem zu beheben. Ein Fehler an Zündkerze und Vergaser kann ich ausschließen. Zu sagen ist noch, dass es sich um eine Schwalbe mit außenliegender Zündspule handelt. Ich hoffe, dass mir hier jemand helfen kann, da ich nicht weiß in welcher Reihenfolge ich die Teile austauschen soll und welches Teil überhaupt kaputt ist.
    vielen Dank schonmal

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Überprüfe mal,
    - ob der Startvergaserkolben richtig schliesst und
    - mit der Senfglasmethode (Wiki) den Schwimmerpegel und korrigiere ihn ggf.

    Peter

  3. #3
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Schaue mal nach ob in der Zündspule an der Kabelaufnahme Rost ist
    Immer schön den Auspuff freihalten

+ Antworten

Ähnliche Themen

  1. Startprobleme warmer Motor
    Von vampo1 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 15.08.2010, 20:42
  2. warmer Motor geht im Leerlauf aus
    Von Kolbenfresser87 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 14.08.2004, 22:14
  3. Warmer Motor springt nicht an
    Von Flegel im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 09.07.2003, 22:11

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.