+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Startseite verschwunden


  1. #1
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard Startseite verschwunden ERLEDIGT

    Nutze Firefox 3.6 und WinXPSP3

    Händler, Simsongeschichte, nix ist "erreichbar", wie kommts?
    Bei netharry (habe erstmal dort angefragt) mit Firefox 3.6 auf Mac geht alles wie gewohnt...
    So schauts aus bei mir:
    Anhang 14170

    Wo steckt der Fehlerteufel?
    Geändert von Matze (11.05.2010 um 19:24 Uhr)
    Mal bist du Hund, mal bist du Baum...

  2. #2
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    An ADBLOCK plus liegt es schon mal nicht, habe aber gerade bemerkt, das die Startseite jeweils alles gewünschte anzeigt, alles aber sehr weit nach unten "verrutscht" ist! Fängt praktisch unterhalb der Moped-Store-Werbung an......
    Ich habe leider auch k.A., wie ich das "beheben" könnte!

    Edit: Wie lösche ich einen Doppelpost?
    Mal bist du Hund, mal bist du Baum...

  3. #3
    Zahnradstoßer Avatar von Simme_Down
    Registriert seit
    21.03.2008
    Ort
    Zwischen Spessart-Odenwald im schönen Frankenland
    Beiträge
    855

    Standard

    ich meine, dass du den inhalt des 2. posts einfach löschen und dann abschicken kannst, hat bei mir aber ne weile gedauert, bis der 2. nicht mehr angezeigt wurde^^
    Scheibenbremse? Nein Danke, ich möchte wie ein Mann sterben!

  4. #4
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Nein, 10 Zeichen müssen ja sein, keine Ahnung, so tragisch ist es ja nun auch nicht!
    Mal bist du Hund, mal bist du Baum...

  5. #5
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.984

    Standard

    Zitat Zitat von Gonzzo Beitrag anzeigen
    An ADBLOCK plus liegt es schon mal nicht, habe aber gerade bemerkt, das die Startseite jeweils alles gewünschte anzeigt, alles aber sehr weit nach unten "verrutscht" ist! Fängt praktisch unterhalb der Moped-Store-Werbung an......
    Ich habe leider auch k.A., wie ich das "beheben" könnte!
    Du hast vielleicht unbemerkt rangezoomt, dann passiert das bei mit auch. Verkleiner die Sache mal.

    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  6. #6
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Nein, auch so wird das nix....
    Anhang 14173
    Mal bist du Hund, mal bist du Baum...

  7. #7
    Administrator Zahnradstoßer Avatar von nestdj
    Registriert seit
    17.04.2003
    Beiträge
    828
    Blog-Einträge
    3

    Standard

    Probier mal STRG 0. Ich habe es umgekehrt mal probiert und dann kommt der von Dir beschreibene Effekt. Demnach liegt es tatsächlich an der Vergrößerung.

  8. #8
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Hm, passt!
    Mal bist du Hund, mal bist du Baum...

+ Antworten

Ähnliche Themen

  1. angehaengte bilder verschwunden?
    Von philippg im Forum Bugreporting
    Antworten: 2
    Letzter Beitrag: 14.08.2006, 19:53
  2. PN verschwunden??
    Von slu im Forum Bugreporting
    Antworten: 0
    Letzter Beitrag: 18.02.2006, 15:46

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.