+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: Startvergaser einstellen


  1. #1
    Tankentroster Avatar von ise95
    Registriert seit
    22.06.2010
    Ort
    Berlin-Siemensstadt
    Beiträge
    173

    Standard Startvergaser einstellen

    Wie stellt man denn den Startvergaser richtig ein, mein Nachbar meinte gestern das meine Schwalbe (KR51/2E) zu fett läuft und das an der falschen Einstellung desselben liegen könnte

    LG
    ise95

  2. #2
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Der Startvergaser hat keine Einstellmöglichkeiten ( Entweder funktioniert er oder nicht ) . Der Startvergaser ist nur ein Bestandteil des Vergasers. Solltest Du die Vergasereinstellung meinen, schau doch 'mal in die FAQ.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  3. #3
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Schau dir doch einfach mal die Kerze nach einer längeren Fahrt mit überwiegend 3/4 Gas an:
    Schwarz: zu Fett
    z.B. Schwimmerstand zu hoch, Teillastnadel zu hoch, falsche Düsen, Startvergaser schließt nicht, Luftfilter zu, defekter Simmerring Kupplungsseitig

    Rehbraun: Alles i.O.

    Weiß: zu Mager
    z.B. Schwimmerstand zu niedrig, Teillastnadel zu tief , falsche Düsen, Benzin läuft schlecht nach, defekter Simmerring Polradseitig

  4. #4
    Tankentroster Avatar von ise95
    Registriert seit
    22.06.2010
    Ort
    Berlin-Siemensstadt
    Beiträge
    173

    Standard

    Ok ich mein schon den Choke, jetzt hab ich in nem anderen Thread gelesen, dass der Choke dort stehenbleiben sollte, wo man ihn nach rechts hinschiebt meiner ist komplett wie ne Feder springt sofort nach links zurück, da ist doch was faul oder ????

  5. #5
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Solltest Du eine /2 haben fehlt wahrscheinschlich die Reibscheibe unterm Betätigungshebel.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  6. #6
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Das ist nicht schlimm. Den "Choke" (eigentlich Starvergaser) brauchst du nur zum starten des kalten Motors
    - Startvergaser öffnen (nach rechts, ggf. festhalten)
    - 2x kicken OHNE Gasgeben
    Sollte der Motor nicht anspringen:
    - Startvergaser schließen (ggf. einfach loslassen)
    - mit 1/4 Gas weiterkicken, bis der Motor anspringt

    Bei anfänglichen Aussetzern während des Fahrens, Starthebel kurzzeitig nochmal leicht öffnen. Nach einigen 100 Metern (je nach Außentemperatur) kann der Starvergaser geschlossen werden (bzw. losgelassen).

  7. #7
    Tankentroster Avatar von ise95
    Registriert seit
    22.06.2010
    Ort
    Berlin-Siemensstadt
    Beiträge
    173

    Standard

    Also erstmal Danke für die schnellen Antworten, mal angenommen der Startvergaser schliesst nicht richtig, wie erkenne ich das Problem und wie würde ich es lösen ???

  8. #8
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Startvergaser mittels 12er Schlüssel aus dem Vergaser schrauben. Kontrollieren ob der Startvergaserkolben durch ziehen am Bowdenzug sich bewegen lässt. Eventuell festsitzenden Kolben vorsichtig lösen. Nachschauen ob der Gummi am Kolbenende sitzt und unbeschädigt ist. Bowdenzugspiel ( 2mm ) überprüfen und gegebenenfalls einstellen.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  9. #9
    Tankentroster Avatar von ise95
    Registriert seit
    22.06.2010
    Ort
    Berlin-Siemensstadt
    Beiträge
    173

    Standard

    Ok vielen Dank werd ich heut nahcmittag mal kontrollieren.
    (Nur nochmal zu der Ursache weshalb ich auf Fehlersuche bin:
    Wenn die Schwalbe Kaltgestartet wird springt sie gut an und fährt auch prima, nach 20-30 Minuten Fahrt wird es dann mit dem Starten schwieriger bis dann irgendwann nur noch Anschieben geht, das Anfahren im 1.Gang ist dann ebenfalls nicht mehr toll, da sie mit zuwenig Gas absäuft und man sie nur hochtourig zum Anfahren bekommt, die Gänge danach sind alle Butter)
    Das die Schwalbe desöfteren neu gestartet werden muss (innerhalb dieser 30-45 Minuten liegt daran, dass meine Tochter grad drauf übt)
    Vielleicht hab Ihr ja noch nen anderen Denkanstoss
    LG
    ise95

  10. #10
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Schau nochmal in Antwort #2

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  11. #11
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    oder hier Simson Z

    Jetzt aber los, raus und ran ans Moped !

    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  12. #12
    Tankentroster Avatar von ise95
    Registriert seit
    22.06.2010
    Ort
    Berlin-Siemensstadt
    Beiträge
    173

    Standard

    Ok ich habs nicht ignoriert, hab aber grad keinen Zündkerzenschlüssel (mit Motorsäge zusammen verborgt),naja muss mir schnellstens auch mal einen borgen und dann mal die Zündkerze überprüfen!!!
    Hätte ja sein können, dass an den Einstellschrauben des Vergasers was an den Einstellungen zu machen ist.
    Aber scheint ja doch etwas komplexer zu sein

    LG
    ise95

  13. #13
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Nee,nee,nee...ts,ts,ts
    Die Vergasereinstellung meinte ich doch auch mit meinem Hinweis auf Antwort #2.

    Geh' doch einfach mal auf FAQ. Da findest Du auch die passende Vergasereinstellung für Deinen Vergaser und Du würdest ein detaillierteres Antworten vereinfachen, wenn Du dem geneigten Leser mitteilen würdest um welchen Typ und welchen Vergaser es sich in Deinem speziellen Fall handelt, o.k. ?

    Na dann geh' 'mal auf die Suche.

    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  14. #14
    Tankentroster Avatar von ise95
    Registriert seit
    22.06.2010
    Ort
    Berlin-Siemensstadt
    Beiträge
    173

    Standard

    Also wie in #1 beschrieben eine KR51/2E Vergaser ist 16N1-12 also der originale glaub ich!?

  15. #15
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Ja gut...äääh ( sagte der "Kaiser )

    Asche über mein Haupt

    "ich will auch niiiiiiiie wieder frech sein"

    Folglich solltest Du dann einen BVF 16´N1-12 haben ?

    gerhard ( ganz klein mit Hut )
    bevor isch misch uffreesch, isses mir liwwer egal !

  16. #16
    Tankentroster Avatar von ise95
    Registriert seit
    22.06.2010
    Ort
    Berlin-Siemensstadt
    Beiträge
    173

    Standard

    Ja genau der is da drin !!!
    Aber wie stellt man das Ding nu richtig ein

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Dichtung im Startvergaser
    Von Hairbert im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 26.05.2009, 13:18
  2. startvergaser
    Von koppy im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 23.10.2003, 18:12
  3. Startvergaser
    Von kaktus7 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 13.06.2003, 00:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.