+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Startvergaser Hebel Kaputt


  1. #1
    Zündkerzenwechsler Avatar von TerenceHill
    Registriert seit
    30.10.2010
    Ort
    Harz
    Beiträge
    42

    Icon Sad Startvergaser Hebel Kaputt

    Hallo ihr Lieben :-) Ich hab ein kleines Problem als ich Gestern Abend von Arbeit nach Hause fahren wollte viel mir auf das der Hebel des Startvergasers immer wieder zurück springt, er also nicht einrastet, ich Glaube das jemand mit Gewalt versucht hat meine Kleine zu klauen oder sie um ein paar Teile zu erleichtern, denn meine Batterie war Weg inclusive der Batteriefachdeckelschraube denn Deckel haben sie allerdings wieder wunderschön rangeklemmt ,außerdem fehlte die Sternschraube vom Motortunnel. Aber nun wieder zu meinem Eigentlichen Problem, weiß jemand woran das liegen könnte das der Hebel nicht mehr einrastet und nun dauerhaft zu ist Probleme beim fahren gab es bis jetzt noch nicht ,außer das sie nach ca 10 Sekunden im Standgas ausgeht,vorher hatte sie wunderschön niedriges Standgas :-) Auch nach dem Zylinder + Kolbenwechsel ;-) Hoffe ihr könnt mir Helfen :-)

  2. #2
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Moin moin,

    das ist ja sehr mysteriös mit den verschwunden Kleinteilen :-)
    Beim Startvergaserhebel wird sich vermutlich der Gummi ausfgelöst haben, der den Hebel quasi "festhält". Überprüfe mal, ob der noch das ist. (sitzt direkt am Hebel)

    Gruß schwalbenraser-007
    Schwalbepilot.de | Alles rund um die Simson Schwalbe

  3. #3
    Zündkerzenwechsler Avatar von TerenceHill
    Registriert seit
    30.10.2010
    Ort
    Harz
    Beiträge
    42

    Standard

    OK Danke damit ist mein Problem gelöst Genau dieser Gummi ist nicht mehr da ... Ich denke mal eher nicht das die den geklaut haben der wird sich irgend wo auf der Hinfahrt verabschiedet haben ;-) Gibt es ein bestimmten Gummi den ich kaufen muss oder kann ich da einen X -Beliebigen nehmen? Kann mein Problem mit dem Standgas daher kommen? Wenn nicht woran könnte das liegen, eingestellt ist der Vergaser.

  4. #4
    Tankentroster Avatar von hierundda
    Registriert seit
    11.08.2010
    Ort
    Bei Kiel
    Beiträge
    150

    Standard

    [QUOTE=schwalbenraser-007;1111214 vermutlich der Gummi ausfgelöst haben, der den Hebel quasi "festhält". Überprüfe mal, ob der noch das ist. (sitzt direkt am Hebel)
    [/QUOTE]

    ... und nennt sich Reibscheibe.
    Viele Grüße, Boris - KR 51/2 L 12/1981 Neuaufbau 09/2010 - 03/2011

+ Antworten

Ähnliche Themen

  1. Kupplung oder Getriebe kaputt? Kein Wiederstand am Hebel
    Von Knut123 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 15.07.2009, 21:22
  2. startvergaser
    Von koppy im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 23.10.2003, 18:12
  3. Startvergaser
    Von kaktus7 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 13.06.2003, 00:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.