+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Startvergaser Problem


  1. #1
    Glühbirnenwechsler
    Registriert seit
    21.07.2010
    Ort
    Groß Reken
    Beiträge
    83

    Frage Startvergaser Problem

    Guten Abend zusammen,

    ich hab bei meiner KR51/2 jetzt einen Choke verbaut nur geht der Motor immer aus wenn ich den zieh. Hab jetzt schon die ganzem Düsen im Vergaser sauber gemacht. Weiß einer woran das liegt?

  2. #2
    Zündkerzenwechsler
    Registriert seit
    29.12.2012
    Ort
    Berlin
    Beiträge
    44

    Standard

    Ist doch gut. Du sollst den ja auch nicht ziehen, wenn der Motor an ist.

  3. #3
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Hey Eragon,

    das ist richtig so :-)
    Der Startvergaser wird ausschließlich beim Kaltstart verwendet und dann auf den ersten 100 Metern nach und nach geschlossen. Bei hohen Außentemperaturen schneller, bei kalten Außentermperaturen etwas länger.

    Wenn der Startvergaser bei laufendem Motor betätigt wird, muss die Schwalbe ausgehen. So kannst Du testen, ob der Vergaser korrekt eingestellt ist.
    ( siehe auch Simson-FAQ - Startvergaser )

    Viele Grüße
    Hauptstadt-Schwalbe
    Schwalbepilot.de | Alles rund um die Simson Schwalbe

+ Antworten

Ähnliche Themen

  1. Startvergaser
    Von schraubenfloh im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 04.11.2012, 13:06
  2. startvergaser
    Von koppy im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 23.10.2003, 18:12
  3. Startvergaser
    Von kaktus7 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 13.06.2003, 00:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.