+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Startverhalten Kr51/2 E


  1. #1
    Zündkerzenwechsler Avatar von Münsteraner
    Registriert seit
    06.03.2010
    Ort
    Münster
    Beiträge
    29

    Standard Startverhalten Kr51/2 E

    Hallo,

    mein Ziehvogel, den ich kürzlich für ne Kiste Bier erworben hab,
    läuft inzwischen wieder ganz passabel folgendes habe ich erneuert.
    Vergaser 16N1-12
    Kondensator
    Unterbrecher
    Zündspule
    Zündkabel
    Kerzenstecker
    Kerze
    Öl.
    Reifen.


    Bisherige Testfahrten auch über 50km haben keinerlei Probleme während der Fahrt oder im Stand ergeben. Einzig und allein das Startverhalten der Schwalbe lässt zu wünschen übrig. Im kalten Zustand bei geöffnetem Starterzug braucht es meist einen kurzen Tritt auf den Kickstarter und der Vogel läuft. Allerdings braucht sie mindestens 2 Minuten bis sie rund läuft in den ersten 2 Minuten bestimmen Zündaussetzer das Bild. Nach den 2 Minuten läuft sie dann völlig ruhig & gleichmäßig zieht während der Fahrt gut durch, erreicht die Endgeschwindigkeit ohne Probleme und hat auch an Ampeln keinerlei Probleme mit Zündaussetzern. Dies tritt erst wieder ein wenn der Motor für einige Minuten abgeschaltet wurde... ?! Der Benzinhahn schließt übrigens (dicht) hatte erst vermutet das die Schwimmerkammer während der Ruhephasen volläuft, aber das scheint hier nicht der Fall zu sein.



    Liebe Grüße

    Thomas

  2. #2
    Schwarzfahrer Avatar von KR51/2 1980
    Registriert seit
    03.04.2010
    Ort
    Seesen
    Beiträge
    17

    Standard

    Zieht sie vielleicht Nebenluft?
    So das nach längerem warten/abkühlen irgendwo die luft durchkommt und nach einer gewissen fahrtzeit/erhitzen diese lücke geschlosssen wird.
    guckmal am Vergaser oder beim Luftfilter
    lg

  3. #3
    Zündkerzenwechsler Avatar von Münsteraner
    Registriert seit
    06.03.2010
    Ort
    Münster
    Beiträge
    29

    Standard

    Als Nachtrag kann ich reingeben das sie direkt nach dem Start läuft sobald ich einen Gang einlege

  4. #4
    Zündkerzenwechsler Avatar von Münsteraner
    Registriert seit
    06.03.2010
    Ort
    Münster
    Beiträge
    29

    Standard

    So, habe heute deie Zündung nochmals eingestellt & siehe da der Vogel läuft nach einem kurzen Nachjustieren des Vergasers absolut rund in allen Lebenslagen. Wobei ich nicht verstehen kann wie die Schwalbe zuvor mit einer derart verstellten Zündung so gut laufen konnte?! Das einzige wo sich das wiedergespiegelt hat war ja nunmal das Startverhalten.

    Liebe Grüße

    Thomas

  5. #5
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Dann stand die Zündung wahrscheinlich auf zu früh. Dann läuft sie im Standgas schlecht, bei hohen Umdrehungszahlen dafür besser.

    Da die Simmen keine Kennfeldzündung haben kann der Zündzeitpunkt nur ein Kompromiss aus "gut Anspringen" und "hoch drehen" sein.

    Grüße ins Münsterland

    Theo

+ Antworten

Ähnliche Themen

  1. Merkwürdiges Startverhalten
    Von Dread im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 21.06.2010, 21:49
  2. [gelöst!] {KR51/2E} Vergasereinstellung / Startverhalten
    Von schabe im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 19.08.2008, 18:26
  3. seltsames Startverhalten
    Von 601er im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 26.06.2004, 15:22

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.