+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Steh vor nem Rästel


  1. #1
    Glühbirnenwechsler
    Registriert seit
    30.07.2004
    Beiträge
    63

    Standard

    Servus, hab doch letzt dsa "problem" mit der werkstatt gehabt,okay, das jetzt gegessen, hab mit nem bekannten zusammen den vergaser bei warm gefahrenem motor "feineingestellt"....joah, gut, an dem tag, sprang die liebe schwalbe wirklich aufs erst mal kicken an....gut soweit,
    doch heute morgen war das dann schon nicht mehr so schön, nach dem 15 mal kicken ging dann nur schieben, schön und gut, dann sprang sie an...einige zeit später (so ca 30 bis 40 km später;-) )ersäuft sie während der fahrt...ich fahr gemütlich, nichts ahnend im 4.ten gang, und plötzlich , ich nennen es mal, "leistungsloch", zeiht sie gar nicht mehr, und geht aus.....dann binich an straßenrand gerollt, und sie ging erst nach knappen 5 bis 10 min wieder an...und dann gleich wieder ausgegangen...womit hats zu tun?
    batterie zu leer? (denn blinker blinkt nur, wenn ich gas gebe und der "saft" für hupe fehlt ihr auch)...oder vergasersache?mhh,
    habt ihr ne idee, hab nämlich schiss, wenn ich jetzt weiter wegfahr, steh ich irgendwo ind er pampa maschine aus, und joah....
    dankeschön schonmal für eure tips, danke

  2. #2
    Zündkerzenwechsler
    Registriert seit
    26.08.2004
    Beiträge
    29

    Standard

    also mit der batterie hat das ausgehen oder anspringen nichts zutun!
    hast mal nach der kerze geguggt...ggf. mal nach dem abstand oder ob sie nass is........wenn ja dann mal ne neue/andere rein.......
    von dem vergaser erstmal finger lassen......vieleicht is auch de LiMa im Anus!...schau erstmal danach dann sehn wir weiter.......

    MfG

    KAMPFI

  3. #3
    Glühbirnenwechsler
    Registriert seit
    30.07.2004
    Beiträge
    63

    Standard

    servus, also werd mir morgen auf jedenfall mal ne neue zündkerze leiste, die sind ja nicht so teuer, denn meine ist von 1984 ;-), lol...
    joah, und der abstand der elektroden ist okay, und die kerze hat genau die richtige braune farbe ...sofern braun richtig ist, also wenn liegts am alter der zündkerze...
    bin vorher lange zeit vollgas gefahren (kann das damit zu tun haben)...
    noch was anderes, also so beiläufig, wieviel benzin schluckt die schwalbe denn auf 100km?

  4. #4
    Zündkerzenwechsler
    Registriert seit
    26.08.2004
    Beiträge
    29

    Standard

    also erstmal eine kerze muss rehbraun sein...
    das mit dem verbrauch musst du selber testen: tank leermachen bei einem bestimmten kilometerstand > leerfahren > kilometerstand ablesen , ausrechnen fertig

    es kann sein das dein moped ein ghitze problem hat.....oder ist es das selbe wenn sie kalt ist ???

    MfG

    KAMPFI

  5. #5
    Glühbirnenwechsler
    Registriert seit
    30.07.2004
    Beiträge
    63

    Standard

    du meinst mit dem startproblem oder das ausgehen???
    also das starten weiß ich net, gesern als es perfekt ging schien dei sonne und dann wurds über ancht sau kalt mit bisschen regen und dann gings nicht...und ausging ging sie heute, bei plötzlichem wetterwechel, sprich erst 2 std sonne pur, und dann gewitter?ist sie jetzt wetterfühlig;-)

    woran könnte es noch liegen

  6. #6
    Zündkerzenwechsler
    Registriert seit
    26.08.2004
    Beiträge
    29

    Standard

    öhm nuja an was könnte es noch liegen......
    das mit dem ausgehen meinte ich könnte daran liegen das sie dann zu heiß war nach dem vollgas fahrn........aber ich weiß nicht...
    auf welcher kerbe hägnt deine nadel ?? es kann auch sein das sie zuviel sprit bekommt.....
    ..oder....zu wenig.....läuft der sprit aus deinem tank oder is der bezinfilter verdreckt ???? am besten nochmal alles sauber machen (vergaser, tank,bezinhahn) und dann nochmal versuchen

    gruß

    KAMPFI

  7. #7
    Glühbirnenwechsler
    Registriert seit
    30.07.2004
    Beiträge
    63

    Standard

    servus, du musst wissen hab die schwalbe noch gar nicht lange, daher nun ne dumme frage,
    das mit der nadel und in welcher kerbe sie hängt hab ich schon oft gehört, aber wo ist die nadel?und was macht das aus!?und was hat es damit überhaupt auf sich?

    wenn der benzinhahn "zu " ist, tropt am anschluss der schlauches am benzinhahn ganz ganz wenig raus, also so wenig das ich nach 2 std vielleicht nen bierdeckel "voll" hab?

  8. #8
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.205

    Standard

    Hallo,

    Zur Teillastnadel: die befindet sich im Vergaser genauer gesagt am Vergaserschieber und dieser befindet sich wiederum unter dem großen Schraubdeckel in der Mitte des Vergasers. Dort geht der Gasbowdenzug hinein. Die Teillastnadel reguliert das Verhältnis von Kraftstoff zur Ansaugluft in dem sie die Nadeldüse entsprechend öffnet und verschließt beim drehen am Gasgriff wird der Vergaserschieber geöffnet und gibt der Luft vom Luftfilter den Weg zum Zylinder frei, mit ihm bewegt sich die Teillastnadel nach oben und die durchströmende Luft zieht den Kraftstoff aus der Nadeldüse mit in den Zylinder. Wenn du die Nadel höher hängst wird entsprechend mehr von der Nadeldüse freigegeben und der Anteil des Kraftstoffes in der Ansaugluft erhöht, man spricht dann von fetterem Gemisch. Umgekehrt wird das Gemisch ärmer wenn du die Nadel tiefer hängst.

    mfg gert

  9. #9
    Zündkerzenwechsler
    Registriert seit
    26.08.2004
    Beiträge
    29

    Standard

    so gert, dem ist nichts mehr hinzuzufügen
    @ baschdi
    du schaust einfach mal nach und überprüfst auch das die nadel nicht abgebrochen oder verbogen ist......dann ürfte dein problem im griff sein

    MfG

    KAMPFI

  10. #10
    Glühbirnenwechsler
    Registriert seit
    22.07.2004
    Beiträge
    77

    Standard

    Moin!

    Also, wenn die Schwalbe wieder ausgeht, versuche mal, ob sie mit gezogenen Choqe oder Schock oder Shoque oder wie auch immer das Ding geschrieben wird fährt...

    ...wenn sie es tut, einfach Vergaser reinigen!

+ Antworten

Ähnliche Themen

  1. da steh ich an der ampel und dann geht nix mehr
    Von starrider im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 19.11.2007, 22:00
  2. JETZT STEH ICH AUFN SCHLAUCH!! MOTOR DREHT VOLL HOCH *grml*
    Von schwalbenkuh im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 02.03.2006, 23:18

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.