+ Antworten
Ergebnis 1 bis 3 von 3

Thema: stehen geblieben MIt KR 51/2L


  1. #1
    Glühbirnenwechsler
    Registriert seit
    21.05.2007
    Ort
    Ratingen
    Beiträge
    65

    Standard stehen geblieben MIt KR 51/2L

    Tach zusammen.

    Bin mit meiner Schwalbe bei astreinem Wetter von Ratingen aus nach Essen Werden gefahren. Schön die Landstraße lang, zu einem Kumpel gefahren und auf der Rückfahrt am "Esel" stecken geblieben. Das ist schon verdammt ärgerlich. Nun ja. ADAC gerufen (erst natürlich selbst geschaut" konnte mir nichts sagen,was ch nicht schon wusste. Zündkerze ist okay, Bild auch aber kein Zündfunke. Sekundärzündspule sieht ziemlich neu aus, auch das Kabel zur Zündkerze ist neu. Ich denke nun, dass es sie Primärzündspule ist. Klar, will das vorher auch noch durchmessen. nun aber die Frage, wenn sich herrasstellt, das es wirklich die Primärzündspule ist wie kann ich die am besten ausbauen? Ich möchte nicht die ganze schwalbe auseinander auseinander bauen. Aber wie komme ich geschickt an den Deckel ran und an die Zündspule ohne die Kette zu entfernen?

    Guten Flug. Herr Wolle

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Hier und im Nest gibts es eine Antleitung zum Druchmessen der Zündanlage der 2L.
    Auch wenn alles neu aussieht und oder ist, muss das nichts heißen.
    Das Bauteil welches am meisten kaputt geht ist der Geber der Zündanlage.
    Deine Sekundärzündspule ist Sek und Pri Spule zugleich.
    Die in der Zündung erzeugt nur den Primärstrom/Sprannung.
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Hallo,

    bevor Du dich an der Primärspule versuchst, prüfe als erstes den Kerzenstecker abschrauben und Zündkabel an Masse mit ca. 5mm Abstand halten. Vielleicht ist der Kerzenstecker kaputt.
    Mal mit Zündung kicken ob Funke kommt.
    Dann die Außenliegend Zündspule überprüfen, ob vielleicht der Dorn innen weggeschmaucht ist.

    Dann Polrad runter und den Geber durchmessen, vorher beide Kabel abziehen, glaub braun und blau. ( Baustein )
    Widerstand sollte so bei 30 Ohm liegen.
    Ansonsten dann den Geber incl. Grundplatte tauschen.
    Kauf aber den Geber aus Germany nicht den aus China.

    Ursache sind lockere Mgneten des Polrades oder die Kurbelwellenlager haben Luft und das Polrad schleift am geber, auch optisch zu erkennen.

    Gruß
    schrauberwelt

+ Antworten

Ähnliche Themen

  1. 1.+2.Gang..wo sind sie geblieben?!
    Von SimsonSebi im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 09.04.2007, 20:16
  2. Liegen geblieben!!
    Von paddy im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 30.06.2006, 13:27

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.