+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 29

Thema: Stehender Blinker bei hoher Drehzahl


  1. #1
    Glühbirnenwechsler Avatar von Micha8150
    Registriert seit
    04.05.2010
    Ort
    Buggingen-Seefelden
    Beiträge
    93

    Standard Stehender Blinker bei hoher Drehzahl

    Hallo Leute

    Ich habe letztes Wochenende mein Vögelchen zusammen gebaut und sie ist vollbracht
    naja
    kleines Problem: wenn ich bei stehendem Motor bzw. im Standgas den Blinker betätige ist die Blinkfrequenz normal wenn ich dann die Drehzahl erhöh wird die Frequenz immer höher bis dann der Blinker ein fast stehendes gelbes Licht ist

    Blinkgeber und Blinker sowie Batterie sind neu, Gleichrichter funzt auch
    Ich habe mal gehört das bei unentstörten Zündkerzen Probleme mit Blinker etc entstehen können stimmt das?

    Dann wäre da noch eine Frage:

    Vor ca 1 Jahr habe ich die Schwalbe zerlegt nun habe ich das Problem das diese Strebe die eigentlich vorne an das Knieblech gehört in keiner Konstellation richtig passt kann mir vielleicht irgendwer da mal ein Bild von seiner Schwalbe machen

    Danke im Vorraus

  2. #2
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Zitat Zitat von Micha8150 Beitrag anzeigen

    Dann wäre da noch eine Frage:

    Vor ca 1 Jahr habe ich die Schwalbe zerlegt nun habe ich das Problem das diese Strebe die eigentlich vorne an das Knieblech gehört in keiner Konstellation richtig passt kann mir vielleicht irgendwer da mal ein Bild von seiner Schwalbe machen

    Danke im Vorraus
    Das Foto könnte ich dir besorgen, wenn du mir sagst, was genau du meinst, kann mir da jetzt nichts drunter vorstellen...

  3. #3
    Glühbirnenwechsler Avatar von Micha8150
    Registriert seit
    04.05.2010
    Ort
    Buggingen-Seefelden
    Beiträge
    93

    Standard

    Wenn du von vorne unter das Knieblech kuckst is da ne Strebe von der linken unteren Knieblechschraube zur rechten (sollte)
    die mein ich

    Ich versteh sowieso nich ganz wofür die eigentlich gut sein soll, Stabilität??

  4. #4
    Tankentroster Avatar von N_DICKS
    Registriert seit
    12.07.2005
    Ort
    Geldern
    Beiträge
    217

    Standard

    Hallo. Wenn du dir selbst gebaute oder irgendwie nachgebaute Trittbleche angeschafft hast sind die vielleicht der Grund. Du meinst doch die Strebe die zwischen denTrittblechen vorne am Krümmer vorbei verläuft, oder?

  5. #5
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Zum Blinkerthema: Hast die passende Birne drin? Mit richtiger Watt-Zahl?

    Ich habe mal gehört das bei unentstörten Zündkerzen Probleme mit Blinker etc entstehen können stimmt das?
    Das halte ich für ein Gerücht. Beim original Blinkrelais.

    Die Strebe geht zwischen Auspuff und Motor vorbei. Krümmung nach hinten. Rinne nach unten offen. Rechts zwei Löcher.

  6. #6
    Glühbirnenwechsler Avatar von Micha8150
    Registriert seit
    04.05.2010
    Ort
    Buggingen-Seefelden
    Beiträge
    93

    Standard

    @ N_DICKS:
    Sch...... geht die Strebe von dem einen Trittbrett zum anderen?????? Bin ich Blöde
    ich dachte die kommt ans Knieblech

    Die Lampen sind die richtigen im Stand funktioniert das ganze auch ohne Probleme nur bei höherer Drehzahl wird die Blinkfrequenz höher

  7. #7
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Welche Wattzahl hast Du drin? 21W? Dann versuch mal 18W.

  8. #8
    Glühbirnenwechsler Avatar von Micha8150
    Registriert seit
    04.05.2010
    Ort
    Buggingen-Seefelden
    Beiträge
    93

    Standard

    is 18W drinn rechts und links

  9. #9
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Soo^^ war jetzt draußen und hab mir das angschaut^^ Foto war aber leider nicht...hab grad kein foto und mit der handykamera ohne Blitz siehst du nichts.
    Aber die muss von Trittbrett zu Trittbrett, ist jeweils mit den äußeren vorderen Schrauben befestigt und geht vorne am Krümmer vorbei.Jetzt dürfte es eigentlich kein Problem sein das richtig dran zu schrauben

    Gruß
    Fabi

  10. #10
    Glühbirnenwechsler Avatar von Micha8150
    Registriert seit
    04.05.2010
    Ort
    Buggingen-Seefelden
    Beiträge
    93

    Standard

    Joooo merci das wäre geklärt
    naja das man auf sowas nich kommt als angehender Lkw-Mechatroniker

    Aber das mit dem Blinker steht noch offen hmmmm...

  11. #11
    Kettenblattschleifer Avatar von chefkoch_ndh
    Registriert seit
    02.06.2009
    Ort
    Nordhausen
    Beiträge
    742

    Standard

    Kontrolliere bitte nochmal deine Verkabelung...
    Rauchen kann tödlich sein! Dann saufen wir eben...

  12. #12
    Glühbirnenwechsler Avatar von Micha8150
    Registriert seit
    04.05.2010
    Ort
    Buggingen-Seefelden
    Beiträge
    93

    Standard

    Wieso die Verkabelung?
    Da stimmt alles es funktioniert ja auch aber halt nur im Stand
    Eingang vom Zündschloß zum Blinkgeber auf 49 Ausgang auf 49a

    Edit: Der Vor-Vor-Besitzer hat gemeint er muss die Kabel zum Blinker abzwicken und die Blinker durch Korken ersetzen habe dort Kabel angelötet. Diese sind richtig angeschlossen und auch gut Isoliert

  13. #13
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Dann miss einmal die Batteriespannung bei stehendem und laufendem Motor.

    Peter

  14. #14
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Also ich habe das Problem mit dem Blinker auch. Allerdings nur auf einer Seite. Der linke blinkt mit ner niedrigen Frequenz (ca 1Hz), und zwar bei Standgas und bei Vollgas. Der rechte blinkt bei Standgas mit hoher Frequenz (ca. 2Hz). Und bei Vollgas leuchtet er auch fast ständig. Ich habe da noch nicht genauer geforscht, vermutete aber gleich, dass Birnen unterschiedlicher Stärke drin sind weil das Blinkrelais ja das gleiche ist.

    Das Blinkrelais funktioniert ja wohl irgendwie mit ner Heizwendel und nem Bimetall. Das ist natürlich lastabhängig. Ich vermutete, dass bei kleinerer Last das Relais mit geringerer Frequenz schaltet. Vielleicht verhält es sich auch anders und Du brauchst mehr Watt?

    Die Schwalbe mit den unterschiedlichen Blinkern befindet sich gerade 100km weg von mir. Ich kann leider nicht mal eben nachsehen.

  15. #15
    Glühbirnenwechsler Avatar von Micha8150
    Registriert seit
    04.05.2010
    Ort
    Buggingen-Seefelden
    Beiträge
    93

    Standard

    ich habe bevor ich die Batterie eingebaut habe mal die Spannung gemessen Es kommen im Stand circa 2-3 V Gleichspannung an das wird auch bei höher werdender Drehzahl mehr.
    übrigends Hupe geht immer einwandfrei

  16. #16
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Ich würde einfach einen 2ten Blinkgeber mal testen und gut ist....

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Zündaussetzer bei hoher Drehzahl
    Von Witzbold im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 19.10.2010, 09:17
  2. Schalten in den 3. bei hoher Drehzahl
    Von Castaneda im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 21.06.2010, 11:26
  3. Leistungsverlust bei hoher Drehzahl KR 51/2 N
    Von johem03 im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 14.07.2006, 12:51

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.