+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 24 von 24

Thema: Warum steht meine Schwalbe vorne nicht hoch?


  1. #17
    Zündkerzenwechsler Avatar von schwalbematze
    Registriert seit
    15.03.2012
    Ort
    Rems-Murr-Kreis
    Beiträge
    35

    Standard

    War bei mir auch so ( das loch für den bolzen ist ausgeschlagen
    hab dann einfach oben am ständer ein ca 3mm dickes Blech draufgschraubt/geklebt und das abgerundet.
    Jetzt hat das vorderrad um die 5 cm luft und das moped ein unsgesammt viel besseren srand

  2. #18
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von schwalbematze Beitrag anzeigen
    War bei mir auch so ( das loch für den bolzen ist ausgeschlagen
    hab dann einfach oben am ständer ein ca 3mm dickes Blech draufgschraubt/geklebt und das abgerundet.
    Jetzt hat das vorderrad um die 5 cm luft und das moped ein unsgesammt viel besseren srand
    Jo, macht natürlich Sinn, soetwas zu kleben....
    Mal bist du Hund, mal bist du Baum...

  3. #19
    Tankentroster
    Registriert seit
    13.04.2012
    Ort
    Schleswig-Holstein
    Beiträge
    125

    Standard

    Da ist aber nichts ausgeschlagen. Der Ständer ist nur vorne abgeschrägt, deswegen steht sie vorne auf dem Boden. Oder seh ich da jetzt irgendwas falsch?
    Allzeit gute Fahrt - und immer einen Handbreit Asphalt unterm Reifen

  4. #20
    Zündkerzenwechsler Avatar von schwalbematze
    Registriert seit
    15.03.2012
    Ort
    Rems-Murr-Kreis
    Beiträge
    35

    Standard

    Zitat Zitat von Gonzzo Beitrag anzeigen
    Jo, macht natürlich Sinn, soetwas zu kleben....
    Habe es mit einer kleinen senkkopfschreube an den ständer geschraubt und die komtaktfläche mit einem metallkleber eingestrichen . hält jetzt seit 5000km und sitzt immer noch bomben fest

  5. #21
    Simsonschrauber Avatar von Jörn
    Registriert seit
    10.04.2011
    Ort
    Lingen(Ems)
    Beiträge
    1.148

    Standard

    Problem ist eben, das der Ständer unten aufs Stahlblech drückt und sich irgendwann eindrückt beim Aufbocken. Das ist leider bei meiner auch so.
    Fährt mittlerweile Habicht, Bj. 1974. Vorher Kr51/1, S50, SR50.

  6. #22
    Zündkerzenwechsler Avatar von schwalbematze
    Registriert seit
    15.03.2012
    Ort
    Rems-Murr-Kreis
    Beiträge
    35

    Standard

    Meines wissens ist dass doch normal dass der ständer sich am stahlblech abrollt. oder bin ich da falsch informiert? sonst wäre das doch eine ziemlich wackelige angelegenheit

  7. #23
    Glühbirnenwechsler Avatar von Kiesi
    Registriert seit
    04.12.2011
    Ort
    Bad Aibling
    Beiträge
    83

    Standard

    Zitat Zitat von schwalbematze Beitrag anzeigen
    Meines wissens ist dass doch normal dass der ständer sich am stahlblech abrollt. oder bin ich da falsch informiert? sonst wäre das doch eine ziemlich wackelige angelegenheit
    Vielleicht verstehe ich Dich falsch, aber der Ständer rollt sich nicht am Blech/ Rahmen ab. Das passiert alleine durch den Bolzen/ Rohr. Der Ständer "schlägt nur am Rahmen an" wenn er ausgeklappt ist, hat sozusagen einen Hardware Endlagenschalter ;-)

  8. #24
    Zündkerzenwechsler Avatar von schwalbematze
    Registriert seit
    15.03.2012
    Ort
    Rems-Murr-Kreis
    Beiträge
    35

    Standard

    ja so habe ich das gemeint

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Warum geht meine 2er Schwalbe aus?
    Von Aaaaalex im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 02.03.2011, 01:07
  2. Antworten: 2
    Letzter Beitrag: 03.06.2010, 20:33
  3. Meine KR51/2 dreht nicht mehr hoch!!
    Von Simson-Harry im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 15.05.2006, 22:10

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.