+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 21 von 21

Thema: stirbt beim gasgeben....


  1. #17
    Zahnradstoßer Avatar von Olaf1969
    Registriert seit
    05.06.2005
    Ort
    bei Frankfurt (Main)
    Beiträge
    768
    Blog-Einträge
    22

    Standard

    Haargenau DAS Problem hab ich mit meinen 2 S51... (1 x Unterbrecher und 1 x electronic)

    Hast Du VOR dem Desaster eigentlich mal nach dem Öl geschaut bzw. welches Mischöl hast Du benutzt???

    Ich denk mal, daß es an Vollgasfahren bei Sommerhitze lag. Die Ölmischung war wohl zu dünn und KAWUMMS die Zylinder sind hin gewesen... Da kann ich ja ewigst Teile ohne Ende auswechseln...

    HEUL

    Grüße aus Rhein-Main...

    Olaf

    P.S. Das mit der Pfütze unter dem Versager hatte ich auch bei beiden Maschinen...

  2. #18
    Schwarzfahrer
    Registriert seit
    10.04.2005
    Beiträge
    17

    Standard

    ach ja stimmt ich hatte vorher ausversehen Viertakter Öl verwendet.
    Und ausserdem hatte ich wegen einer miserablen umfüllaktion Wasser im Tank.
    Aber nachdem ich alles trocken gelegt und wieder zusammen gebaut habe mit neuem Sprit ging sie trotzdem nicht mehr.
    die riefen sind bestimmt fast nen halben mm tief.
    Aber was sollst der neue wird denk ich das Problem lösen.

  3. #19
    Schwarzfahrer Avatar von harrharr
    Registriert seit
    13.07.2005
    Beiträge
    22

    Standard

    sollte es gar der zylinder sein.
    Ausschliessen will ich ma nix....
    dennjetet ma jetz an herz und nieren.

    [mark=red]Ich will wieder fliegen![/mark]

    Ach ja.... hab mir nen 1-5er ersteigert....
    dis werd ich erstmal noch ausprobieren....

    Grüsse aus Neukölln

  4. #20
    Glühbirnenwechsler
    Registriert seit
    21.04.2003
    Beiträge
    60

    Standard

    Hi harrharr,

    schau doch mal in die FAQ, wenn der Vergaser wirklich doll überläuft!
    Da ist ne genaue Anleitung, woran es liegen kann.
    Wenn Du nur ne kleine Pfütze auf dem Motor hast, dann ist das durch die Schräglage beim Fahren und so normal, daß mal ein bischen Sprit rauskommt.

    mfg Jesus

  5. #21
    Schwarzfahrer Avatar von harrharr
    Registriert seit
    13.07.2005
    Beiträge
    22

    Standard

    ****Jeeeeeeeeeeeeeeeeeeyyyyy****

    Hab den neugebrauchten 16n1-5 bekomm durchgepustet und reingeklockt und:

    .....

    harrrrharrrrrrrrrr ----> Jawoll!

    Alles gut!
    Hat zunächst noch gut gequalmt. musste wohl erst alles wieder rausgekokelt werden was sich da über alle die vergeblichen versuche angesammelt hat....



    Danke für all die tips!

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Geht beim gasgeben aus
    Von Benne im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 11.11.2004, 22:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.