+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 23

Thema: Stocken bei Vollgas


  1. #1
    Schwarzfahrer
    Registriert seit
    18.04.2009
    Beiträge
    23

    Standard Stocken bei Vollgas

    moin, hab bei meiner schwalbe das problem, dass wenn ich vollgas gebe, sie so "stockt". also wie als ob man immer mal kurz das gas wegnimmt oder leicht bremst.. is in jedem gang so
    dabei is sie eigtl neugemacht, also vergaser,zündkerze,kolben,zylinder,kurbelwellenlag er,simmerringe sind alle neu.. (~1000km)

  2. #2
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Hey Erisch,

    haste auch schon mal die Vergasereinstellung mittels Kerzenbild gecheckt? Könnte mir vorstellen, dass sie zu fett läuft...

    Ist der Gaser auch sauber - speziell die Hauptdüse?
    Evtl. kannste auch erst mal ne neue Zündkerze probieren.

    Gruß schwalbernaser-007 :wink:

  3. #3
    Schwarzfahrer
    Registriert seit
    18.04.2009
    Beiträge
    23

    Standard

    ne das hab ich noch nicht gemacht^^ danke schonma

    achja, das problem tritt nur auf wenn sie warm ist!

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard Re: Stocken bei Vollgas

    Zitat Zitat von Erisch
    wenn ich vollgas gebe, sie so "stockt".
    Da ist der Spritfluss gebremst.
    Wenn Du den total überflüssigen, zusätzlichen Benzinfilter im Spritschlauch schon ersatzlos gestrichen hast, dann tippe ich auf das Lieblingstankdeckelbelüftungslöchlein, das dringend freigepopelt und ausgepustet werden will.

    Wenn es denn doch ein Zündungsproblem sein sollte, dann wären Zündkerze und Kerzenstecker meine "Favoriten".

    Peter

  5. #5

    Registriert seit
    14.08.2009
    Beiträge
    6

    Standard Benzinfilter am sr50

    Inwiefern ist der Benzinfilter unnötig? Hatte den roller letztens zur reperatur weggeben, weil ich mich nicht ans getriebe getraut habe und der meister hat noch einen benzinfilter eingebaut. Habe derzeit ein ähnliches Problem, nämlich das der roller manchmal einfach kein gas mehr nimmt.

  6. #6
    Zahnradstoßer Avatar von dervomschloss
    Registriert seit
    24.07.2009
    Ort
    Plön
    Beiträge
    850

    Standard

    Zitat Zitat von Erisch
    achja, das problem tritt nur auf wenn sie warm ist!
    Hast Du denn auch schon mal den Kondensator an der Zündspule gewechselt und einen neuen verbaut?

  7. #7
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard Re: Benzinfilter am sr50

    Zitat Zitat von Sr50_Simson
    Inwiefern ist der Benzinfilter unnötig?
    Wenn der Filter noch neu ist, gibt es meistens keine Probleme, aber wenn er sich mit der Zeit zusetzt verstopft er irgendwann und vermindert die Durchflussmenge an Benzin zum Vergaser.
    Von daher ist Benzinfilter bloß ein aufschieben des Problems und sollte entfernt werden. Ist Rost im Tank, dann mach erst mal den sauber und mach auch gleich den Hahn sauber. Danach haste dann erst mal keine Probleme mehr mit der Spritzufuhr.

    Gruß schwalbenraser-007 :wink:

    EDIT: Wenn es nicht an den Vergasereinstellungen liegt, dann würde ich auf die außenliegende Zündspule tippen.

  8. #8
    Schwarzfahrer
    Registriert seit
    18.04.2009
    Beiträge
    23

    Standard

    Hallo, das Problem hat sich erledigt, wenn ich den Schock ziehe gehts normal weiter^^

  9. #9
    Tankentroster Avatar von BamBam
    Registriert seit
    13.04.2007
    Ort
    Irgendwo im Niergendwo
    Beiträge
    171

    Standard

    Da wird das Problem noch nicht beseitigt sein.
    Choke ziehen ist keine Problembeseitigung. Der ist nur zum starten da. Aber du hast raus bekommen das dein Moped zu wenig Sprit bekommt . Und daraus erschließen wir, das du deinen Vergaser sauber machen solltest, sowie die Düsen und den Schwimmerstand zu konntrolieren hast.


    Bambam

  10. #10
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Wenn Du den Choke während der Fahrt ziehen kannst, dann läuft sie deutlich zu mager! Überprüfe noch mal Deine Vergasereinstellungen!!

    Bei korrekter Einstellung geht sie beim Choke ziehen während der Fahrt aus! Wie BamBam schon geschrieben hat, wird der nur zum Starten benötigt!

    Gruß schwalbenraser-007 :wink:

  11. #11
    Glühbirnenwechsler
    Registriert seit
    22.03.2011
    Ort
    Bottrop
    Beiträge
    70

    Standard

    Hallo Vogelfreunde,
    ich habe ein gleiches Problem mit meiner KR 51/2 E.
    Das komplette fahren ist so wie es sein sollte, doch bei Vollgas fühlt es sich so an als ob ich kurz die Bremse betätige.
    Habe einen Bing Vergaser drauf, und habe das Sieb schon sauber gemacht.

    - Zündung neu eingestellt
    - aussenliegende Zündspule verbaut
    - neuer Unterbrecher
    - neuer Kondensator
    - Kerze funktioniert auch / der Funke ist stark
    - Spritfluss über 200 ml / min

    Woher kommt die teilweise Vollgas Verweigerung ?
    Gruß Marc
    http://www.sfr-simson.de.vu/

  12. #12
    Glühbirnenwechsler
    Registriert seit
    22.03.2011
    Ort
    Bottrop
    Beiträge
    70

    Standard

    Die Schwalbe springt auch ganz gut an, ein Kick mit Choke. Eingestellt ist sie sehr gut!
    http://www.sfr-simson.de.vu/

  13. #13
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Zitat Zitat von rhein-ruhr-schwalbe Beitrag anzeigen
    Die Schwalbe springt auch ganz gut an, ein Kick mit Choke. Eingestellt ist sie sehr gut!
    ... Ihr Auftritt Sir Peter
    bevor isch misch uffreesch, isses mir liwwer egal !

  14. #14
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Ich tippe auf mangelnden Spritzufluss. Du kannst mal messen wieviel Sprit pro Minute aus dem Tank fließt. Es müssten 200 ml sein. Der Schwimmer kann auch falsch eingestellt sein.

    Ein Bing Vergaser ist für eine KR nicht zugelassen.

    Grüße,
    Schwalbenchris

  15. #15
    Glühbirnenwechsler
    Registriert seit
    22.03.2011
    Ort
    Bottrop
    Beiträge
    70

    Standard

    Zitat Zitat von Wessischrauber Beitrag anzeigen
    ... Ihr Auftritt Sir Peter
    Jeder kann sich vorstellen, das ich den Startvergaser meine! Bevor du hier den "Neunmalklugen" raushängen lässt Und warum muss Peter für dich schreiben? Hau du doch mal einen raus
    http://www.sfr-simson.de.vu/

  16. #16
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Dann schreibe doch gleich Startvergaser, wenn du diesen meinst.
    Ich schreibe ja auch nicht Hund, wenn ich eine Katze meine, auch wenn es beides Tiere sind...

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Stocken/Knacksen beim anfahren / Klimpern ab 50 km/h
    Von Mautix im Forum Technik und Simson
    Antworten: 32
    Letzter Beitrag: 15.10.2010, 12:26
  2. geht nur mit Vollgas an und läuft auch nur mit Vollgas
    Von Christophaaa138 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 24.12.2004, 01:38
  3. Vollgas
    Von firene im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 30.06.2003, 12:24

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.