+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Stottern bei Hochdrehen +Update+


  1. #1
    Glühbirnenwechsler Avatar von Dude
    Registriert seit
    14.04.2006
    Ort
    Siegen
    Beiträge
    83

    Standard Stottern bei Hochdrehen +Update+

    Neuer Tag - anderes Problem

    Ich habe heute mal den Zündkerzenstecker gewechselt (habe einen 1kOm von Louis gekauft) und die Zündkerze getauchscht , da ich ein Wärmeproblem habe/hatte und das als erste Hilfe in anderen Threads genannt wurde.
    Die Kerze war an der Elektrode praktisch Rehbraun, jedoch aussen herum ein wenig ölig.

    Danach habe ich dann meine Schwalbe warm laufen lassen und im Leerlauf hochdrehen lassen , jedoch ab einer bestimmten Drehzahl ( mittlerer Drehzahl bereich) fängt sie dann an Fehlzündungen zu machen bzw. kommt nicht wirklich höher . Wenn ich fahre dreht sie jedoch höher und läuft relativ normal. Ich vermute aber , dass sie nicht so hoch dreht wie sie eigentlich sollte...

    Bevor ich den ZK Stecker+ ZK gewechselt habe ist sie immer nach längerer fahrt ausgegangen (bzw. hat angefangen arg zu stottern und ich konnte nurnoch im 1. Gang fahren) und ich konnte sie nurnoch extrem schwierig starten...

    Hoffe ich habe es halbwegs ausführlich geschildert ...

    Gruß Jan

  2. #2
    Zahnradstoßer Avatar von Sven1988
    Registriert seit
    09.09.2005
    Ort
    Neuss
    Beiträge
    865

    Standard Re: Stottern bei Hochdrehen

    Hallo!

    Mit großer Wahrscheinlichkeit die Zündung! Wenn du Unterbrecherzündung hast wechsle am besten die Kontakte falls dies noch nicht gemacht worden ist, und stelle die Zündung neu ein! Wie das klappt steht hier auch irgendwo geschrieben!

    Also Viel Erfolg!!!

    MFG, Sven

  3. #3
    Glühbirnenwechsler Avatar von Dude
    Registriert seit
    14.04.2006
    Ort
    Siegen
    Beiträge
    83

    Standard

    Also hab ne KR51/2E (oder L ?? ) Bj. 1980 Motortyp müsste dann ja der M 541 sein ¿?

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Elektronikzündung oder Unterbrecher ???

    Seitendeckel rechts ab (Polrad Rot --> E... Polrat schw --> U)

    Bei der E- Hilft nur Kontakte putzen... bei der U- Zündung solltest du mal nahm Kontakt schaun und auf 0,4 mm max Abstand kontrollieren.

  5. #5
    Glühbirnenwechsler Avatar von Dude
    Registriert seit
    14.04.2006
    Ort
    Siegen
    Beiträge
    83

    Standard

    Also , hab heute mal geschaut ... Das Polrad ist rot - sprich E-Zündung ...
    Was ist eigentlich besser ?

    Irgendwie hat die Schwalbe jetzt ziemlich heftige aussetzer und springt nurnoch selten an . Manchmal beendet sie ihr laufen mit einem lauten "fauchen" aus dem Auspuff , was sich nach einer übelen fehlzündung anhört ...

    Bitte helft mir !

    Kommt nicht jemand aus der Umgebung von Siegen ? ?

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Masse der E-Zündung in Ordnung (also extra gezogen. Masse Zündspule.. Masse Steuergerät .. Masse Motor (extra Kabel an Motorschraube)

  7. #7
    Glühbirnenwechsler Avatar von Dude
    Registriert seit
    14.04.2006
    Ort
    Siegen
    Beiträge
    83

    Standard

    Könntest du mir das evtl. etwas erklären ... Bin Neuling

+ Antworten

Ähnliche Themen

  1. hochdrehen nach kupplung ziehen!!
    Von SimsonMaster im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 27.05.2007, 13:18
  2. Hochdrehen beim starten normal?
    Von midi im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 20.10.2006, 22:21
  3. Hochdrehen bei Nebenluft
    Von robbikae im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 15.10.2004, 09:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.