+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Stottern immer nach ca. 50 m, sonst nicht ?!


  1. #1
    Kettenblattschleifer Avatar von schwalbenstar
    Registriert seit
    28.10.2005
    Ort
    bei Heidelberg
    Beiträge
    588

    Standard Stottern immer nach ca. 50 m, sonst nicht ?!

    Guten Abend, habe folgendes Problem: (Motor M53 innenliegende Zündspule)

    Motor springt kalt gut an, zieht dann gut, fängt aber nach wenigen Metern an zu stottern und beschleunigt nicht mehr. Das hört sich zunächst nach Spritproblem an, habe also anderen Vergaser dran und Spritzufuhr überprüft - ergab leider keine änderung- Zündkerze ist nass.
    Ein Wärmeproblem (Zündung) kann es aber nach so wenigen Metern ja eigentlich auch nicht sein. Wenn kein Wärmeproblem müsste es, wenn ein Problem mit der Zündung besteht, ja eigentlich immer sein, also auch beim bzw. sofort nach dem Start oder nicht ?

    Wie soll ich weiter vorgehen ?

    Danke, Martin

  2. #2
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    erstmal ne neue zündkerze proBIERen...
    ist häufig der fehler...
    und dann wieder melden..
    grüße

  3. #3
    Zündkerzenwechsler Avatar von päulschen
    Registriert seit
    15.08.2006
    Beiträge
    49

    Standard

    ..könnt aber au sein das der startvergaser nich richtig schließt oder der motor getriebeöl zieht....

  4. #4
    Kettenblattschleifer Avatar von schwalbenstar
    Registriert seit
    28.10.2005
    Ort
    bei Heidelberg
    Beiträge
    588

    Standard

    Zündkerze hab ich neu drin, Getriebeöl will ich nicht hoffen - warum läuft sie dann im kalten Zustand ?
    Martin

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Der Motor läuft zu fett , deshalb läuft Er wenn Er kalt ist.
    mfg
    Immer schön den Auspuff freihalten

  6. #6
    Kettenblattschleifer Avatar von schwalbenstar
    Registriert seit
    28.10.2005
    Ort
    bei Heidelberg
    Beiträge
    588

    Standard

    gehe mal davon aus, dass das mit dem fett laufen sich nicht auf das Getriebeöl beziehen soll oder doch ?
    Vielleicht müsste ich aber tatsächlich nochmal den Choke prüfen , wobei das sich meiner Erfahrung nach eher mit stark verringerter Motorleistung, als mit heftigem Stottern äussert, wenn der Startvergaser nicht ganz schliesst..
    Danke dennoch, Martin

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Sag ich doch.
    Immer schön den Auspuff freihalten

  8. #8
    Kettenblattschleifer Avatar von schwalbenstar
    Registriert seit
    28.10.2005
    Ort
    bei Heidelberg
    Beiträge
    588

    Standard

    was sagst du ? ( sorry- verstehe ich nicht )
    Martin

+ Antworten

Ähnliche Themen

  1. Stottern/Zündaussetzer - erst immer, dann ab 60km/h
    Von Monty im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 18.08.2009, 17:36
  2. unregelmäßiges Stottern nach Kondensatorwechsel.Oder SR?
    Von atomgewicht im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 25.09.2006, 09:09

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.