+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Stottern bei meiner /2 E


  1. #1
    Tankentroster Avatar von Jens
    Registriert seit
    14.06.2004
    Ort
    Duisburg
    Beiträge
    246

    Standard Stottern bei meiner /2 E

    Hi Ihr,

    hab ein Problem mit meiner /2 E.

    Solange sie kalt ist, läuft alles wunderbar. Wenn Sie dann warm wird, fängt sie während der Fahrt an zu stottern. Im Leerlauf läuft sie wunderbar , ohne zu murren. Wenn man sie ausmacht, springt sie auch wieder wunderbar an (also sollte es sich nicht um das allseits bekannte "Wärmeproblem" handeln).

    Gemacht wurde:

    1) Vergaser komplett gereinigt (richtig ! alle Düsen, etc)
    2) Schwimmer überprüft (war richtig eingestellt)
    3) Vergaser neu eingestellt

    Wie gesagt, sie hat diese Probleme nur wenn sie warm ist. Solange sie kalt ist, fährt sie einwandfrei und beschleunigt sogar mit meinen gut 110kg locker auf ihre 60 km/h...

    Vielen Dank im Voraus für Eure Hilfe

    Gruss
    Jens
    Gruß vom Jens

  2. #2
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    Bist du sicher, dass das Stottern bei Warmgefahrenem Motor erst beginnt? Also dass es eindeutig ein Zusammenhang zwischen Temperatur und dem Stottern vorhanden ist?

    Wenn ja, könnte es dennoch ein Zündungsproblem sein, obwohl das Ding wieder anspringt. Es könnte aber auch eine völlig andere Ursache geben. Falschluft zum Beispiel. Evtl. entsteht bei Temperaturanstieg irgendwo eine Lücke, über die Falschluft gesaugt wird..

  3. #3
    Tankentroster Avatar von Jens
    Registriert seit
    14.06.2004
    Ort
    Duisburg
    Beiträge
    246

    Standard

    Guten Morgen,

    ja, ich bin sicher, dass das Gestottere erst bei warmen Motor beginnt. 100% !

    Kann es an der Zündung liegen, wenn im Leerlauf alles super ist ? Im Leerlauf ist absolut kein stottern oder unruhiger Lauf festzustellen...

    Gruss
    Jens
    Gruß vom Jens

  4. #4
    Tankentroster Avatar von Erich
    Registriert seit
    21.08.2005
    Ort
    Kierspe
    Beiträge
    163

    Standard

    Könnte vieleicht an einem beschädigtem Zündkondensator liegen. Wenn es warm wird dehnt sich Mateial ja meistens aus. Vieleicht hat sich im Kondensator was gelöst. Ich hatte das Problem mal aber lange gesucht.

    War denn das Problem schon immer?
    Hast Du den richtigen Vergaser?
    Kerze mal tauschen.
    Du hast ne Kr 51/2 E? Dann könnte es auch die außenliegende Zündspule sein.

    Genau, ist denn das Zündkabel noch i.O. und fest?
    Seid bereit, immer bereit!

  5. #5
    Dos
    Dos ist offline
    Tankentroster
    Registriert seit
    18.08.2003
    Ort
    Bottrop
    Beiträge
    175

    Standard

    schau direkt auch mal bei dem dorn der aussenliegenden zündspule nach...
    Bei mir war der schon komplett weg... also dieser dorn auf den das zündkabel gesteckt wird und dann mit so ner plastikhaube gehalten wird...

  6. #6
    Tankentroster Avatar von Jens
    Registriert seit
    14.06.2004
    Ort
    Duisburg
    Beiträge
    246

    Standard

    Hi Leuts,

    habe diese /E erst vor kurzem zu einer /E gemacht, vorher war sie eine /L. Da mein Geber kaputt war, ich aber noch eine U-Zündung komplett hier liegen hatte, hab ich sie halt auf /E umgebaut.

    Seitdem sie umgebaut ist, bin ich mit ihr gute 1.000km gefahren - absolut ohne Probleme...

    An dem Tag, an dem das Stottern begann fuhr ich ganz normal zur Arbeit - ohne Probleme. Das erste Stottern bemerke ich auch halben Weg Abends nach Hause.

    Zündkabel (nagelneues Silikonkabel) und aussen liegende Zündspule (12V) sind neu. Stecker ist auch nicht alt.

    Wenn der Kondensator einen weg hätte, müsste sie dann nicht auch im Leerlauf stottern ? Oder schlecht anspringen ?

    Wie gesagt, im Leerlauf läuft sie (auch im warmen Zustand) perfekt. Auch wenn ich irgendwo anhalte wenn sie stottert, geht sie nicht aus. Sobald ich Gas wegnehme (während der Fahrt), hört das stottern auf und ein schöner, sauberer und regelmäßiger Leerlauf beginnt...

    Starten kann man sie auch immer und überall, sie hat keine Probleme beim starten.

    All das spricht doch nicht gegen den Kondensator oder die Zündung allgemein, oder ???
    Gruß vom Jens

  7. #7
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Klingt irgendwie nach zu wenig Spritnachschub aus dem Tank, also Hahn verstopft, Vierlochdichtung hin, Tankbelüftung zu...... Vielleicht auch Zündzeitpunkt verstellt.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  8. #8
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    zündung würde ich erstmal vernachlässigen. ich tippe da auch eher auf die spritversorgung bzw. dreck im vergaser

  9. #9
    Tankentroster Avatar von Jens
    Registriert seit
    14.06.2004
    Ort
    Duisburg
    Beiträge
    246

    Standard

    Zitat Zitat von y5bc
    zündung würde ich erstmal vernachlässigen. ich tippe da auch eher auf die spritversorgung bzw. dreck im vergaser
    Habe heute einen neuen Benzinschlauch ohne Filter eingebaut - keine Neuigkeiten.

    Aber: wenn es an der Spritversorgung liegen würde, müsste sie dann nicht auch im kalten Zustand dieses Problem haben ? Im kalten Zustand fährt sie wie gesagt top ! Auch im Leerlauf noch immer und anspringen tut sich auch sofort bei jedem 1. kicken, man muss nicht mal "feste" ankicken...

    Oder: Hab auch schon an verstopften Auspuff oder Luftfilter gedacht, aber auch hier denke ich mir, dass das Problem bei diesen beiden Möglichkeiten auch im kalten Zustand da sein muss, oder ?

    So ein Mist...
    Gruß vom Jens

  10. #10
    Zündkerzenwechsler
    Registriert seit
    07.07.2006
    Ort
    80335 München
    Beiträge
    40

    Standard

    also wenn die probleme so eindeutig von der "waerme" das motors abhaengen, dann bitte noch mal praezise:

    1) was heisst bei dir "warm"?
    nach 5km? nach 10?

    2) was heisst "auch im warmen zustand laeuft sie im leerlauf wunderbar"? ohne gang bei niedriger drehzahl - ist klar.
    aber kannst du sie ohne gang auch hochdrehen? ohne dass sie stottert?


    ich habe keine ahnung. aber wenn ich mal ueberlege worauf sich waerme auswirken koennte, dann sind das doch insbesondere folgende teile:
    zylinder/kolben, kurbelwelle, getriebe & getriebeoel, zuendung, alle elektrischen teile, spalte an dichtringen und sonstigen verbindungsstuecken.

    und welche davon koennten so ein stottern verursachen?

+ Antworten

Ähnliche Themen

  1. Stottern
    Von oholibama im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 02.05.2006, 01:23
  2. Stottern bei Gas
    Von Sonne24 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 09.04.2004, 21:52

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.