+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Stottern nach der Winterpause


  1. #1
    Schwarzfahrer
    Registriert seit
    01.04.2010
    Beiträge
    14

    Standard Stottern nach der Winterpause

    Hallihallo liebe Nestler!

    Habe heute bei schönem Wetter meine Schwalbe wieder von ihrer Garage bei meinem Vater in Brandenburg (Beeskow) nach Berlin bringen wollen. Sie lief auch anfangs einwandfrei (schon einige Tage vorher mit ihr durch Beeskow und Umgebung gefahren). Heute die ersten 70 km. Danach hat sie angefangen leicht zu stottern.
    Gefühlt eher im mittleren Drehzahlbereich.

    Habe es trotzdem nach Hause geschafft, allerdings wurde das Problem schlimmer. Wenn sie vollgas bekommt läuft sie ziemlich gut (ihre üblichen ~60km/h), nur wenn man mit weniger Gas fährt, z.B. im 3 bei ca. 40-45 km/h stottert sie. Im Zweiten bei ähnlicher Drehzahl das gleiche.

    Zuhause habe ich mir die Kerze angeschaut, die ölig wirkte. Der Vergaser ist jedoch auf der richtigen Einstellung von vor der Einmottung (gecheckt, schon in Beeskow bevor die Probleme anfingen).
    Habe auch den Ölstand im Getriebe wg. undichten Wellendichtringen geprüft (auch schon in Beeskow kontrolliert -> voll), hat aber keine meßbaren Mengen an Getriebeöl gefressen.

    Kerzenwechsel behob das Problem nicht.
    Das Problem hängt nicht von der Temperatur des Motors ab. (Auch vorhin noch getestet.)


    Aktuelle Situation:
    - mäßig stabiles Standgas
    - schlechte Beschleunigung durch "bocken"
    - normale Höchstgeschwindigkeit


    Ich habe bisher Zündzeitpunkt (nicht nachkontrolliert- kann der es sein?) und Zündspule im Augenschein. (Wenngleich Zündspule vor einem Jahr erneuert wurde weil alte defekt.)



    Viel erzählt, danke allein fürs Romane lesen.
    Hoffe ihr habt ein paar Ideen.


    Christoph


    PS: SuFu hat mir nicht geholfen, vielleicht aber auch nicht lange genug gesucht.

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Zitat Zitat von Christoph90 Beitrag anzeigen
    Zuhause habe ich mir die Kerze angeschaut, die ölig wirkte.
    Wenn das Gemisch zu fett ist, wird die Kerze ölig schwarz und die Bockerei hätte auch eine Erklärung.

    Ob es nun am undichten WeDi auf der Kupplungsseite oder einem nicht ordenlichen schliessenden Startvergaser oder einem verdreckten Luftfilter liegt? K.A.

    Peter

  3. #3
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi Christoph,

    Schließt das Gummi vom Kaltstartvergaser einwandfrei ?
    In welcher Kerbe hängt die Teillastnadel ?
    Vergaser sauber ?

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Kann es sein das der Unterbrecher etwas ölig ist
    Immer schön den Auspuff freihalten

  5. #5
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Wenn WeDi kaputt, brauchst Du nicht auf der Getriebeseite zu schauen - der ist meistens in Ordnung, weil gut geschmiert. Der auf der Zündungsseite wird da schon eher hart.
    Das Stottern ist entweder zu mageres Gemsich - vielleicht hat der Gaser ein wenig Schmodder intern angesetzt, weil vor dem Einmotten nicht richtig leergefahren. Im Teillastbereich magert das Gemisch nämlich generell etwas ab. Vielleicht bringt eine Vergaserrreinigung etwas. Eine ölige Kerze passt allerdings nicht dazu.
    Vielleicht ein Irrtum Deinerseits.
    Könnten auch Zündaussetzer sein (nicht der ZZP an sich), aber dagegen spricht, dass es bei hohen Drehzahlen wieder läuft. Wenn das aber so ausschaut, dass gleichmäßiges Fahren bei mittleren Drehzahlen geht (sozusagen nur geradeaus rollen), und nur beim Gas geben oder sonstwie unter Last die Aussetzer kommen, ist doch eher die Zündung schwach auf der Brust. Was wieder die unterschiedlichsten Ursachen haben kann.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  6. #6
    Schwarzfahrer
    Registriert seit
    01.04.2010
    Beiträge
    14

    Standard

    Danke schonmal!

    Ich werde den Vergaser mal checken. Vielleicht wirklich etwas schmoddering. Mal schaun.
    Achso, was ich noch nicht gesagt habe: Es ist eine 51/1.


    Nachtrag:
    Habe den Vergaser und Luftfilter sauber gemacht. Das Problem besteht weiterhin. Ich bin nochmal ne Runde "gefahren", und es scheint nicht am gemisch zu liegen. Sie fährt wie gestern abend schon eigentlich bei jeder Geschwindigkeit unter 50 recht bescheiden.
    (d.h. bei 40 und Vollgas gleiches Problem wie unter Teillast, nur stärker spürbar.)
    Es fühlt sich eher nach Zündaussetzern an, denn nach einem Kraftstoffproblem.

    Wo sind da die häufigsten Fehlerquellen? Das ganze hat ähnlichen Charakter wie letztes Jahr, als die innenliegende Zündspule den Arsch hochgerissen hat.
    (Dafür spricht auch, dass hohe Drehzahlen besser gehen als niedrige, da die Spule natürlich mehr Spannung liefert je höher die Drehzahl des Motors.. Induktionsgesetz halt)

    soweit das Update..

    Christoph
    Geändert von Christoph90 (24.03.2011 um 12:32 Uhr)

  7. #7
    Schwarzfahrer
    Registriert seit
    01.04.2010
    Beiträge
    14

    Standard

    Also mein Problem hat sich immernoch nicht in Luft aufgelöst.
    Was jetzt alles gemacht/kontrolliert wurde:

    - Kerze und Kerzenstecker
    - Vergaser komplette Reinigung, Nebenlufttest mit Deo negativ, richtige Teillastnadel (oberste, BING)
    - Luftfilter
    - Tankluftlöchlein
    - Unterbrecherabstand (vor 2000 km erneuert -> 0.4mm max Abstand)
    - nicht direkt kontrolliert: nachlauf Benzin -> jedoch Vergaserwanne in weniger als 5 sek voll nach Einbau Vergaser (an Luftbläschen gesehen)

    Das Kerzenbild sieht komischerweise nicht ölig aus.
    Habe auch herausgefunden, dann jetzt wenig Last besser scheint. Dann kann sie bei ca. 45 kmhjetzt doch ruhig laufen. Wenn sie belastet wird wirds eklig, vor allem bei hohen Geschwindigkeiten ist das Zucken schon kacke beim fahren. Hört sich dann auch fast wie eine Art klopfen an. Habt ihr ne Idee? Kanns der ZZP sein? Oder die Spule? (Ohne Stecker reicht der Zündfunke bis zu 5mm, sah an Luft also recht kräftig aus)

    Wäre über nen Kommentar sehr dankbar. Habe eigentlich langsam keine Ahnung mehr was es sein kann.

  8. #8
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Das Kerzenbild sieht komischerweise nicht ölig aus.
    Heißt das, dass sie rehbraun oder eher heller ist?
    Riecht dein Motoröl nach Benzin?
    Mach mal nen Nebenlufttest.
    Wie sieht`s mit der empfindlichen und wasseranfälligen Hochspannungsdurchführung aus?
    Und füll mal dein Profil aus, wenn du aus berlin kommst bist du nicht der einzige. Mittwochs, also auch heute, bietet totoking Schraubernachmittage an.
    Nen schönen Gruß aus der Kurmark wünscht Marcel

  9. #9
    Schwarzfahrer
    Registriert seit
    01.04.2010
    Beiträge
    14

    Standard

    Eher zu hell. Habe den Nebenlufttest gemacht. Der sagte erstmal nichts.
    Roch auch nicht irgendwo verbrannt, weder Getriebeöl selbst, noch das was ausm Auspuff kam.
    Hat auch nicht übermäßig gequalmt.

    Naja. Ich weiß nicht, ob die Zündung vielleicht einfach falsch eingestellt ist. Da ich dafür (noch) kein Tool habe, kam sie heute erstmal dafür in die Werkstatt.

  10. #10
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Wo hast du den Nebenlufttest alles gemacht?
    Eine zu helle Kerze spricht für ein zu mageres Gemisch oder Nebenluft.
    Den Zündzeitpunkt kannst du ohne Probleme mit der Methode von Netharry einstellen, du brauchst nur einen Schraubendreher, Klebeband, Maßband und ein Messgerät bzw. Prüflampe:
    Zündung einstellen
    In welche Werkstatt hast du sie gebracht?
    Nen schönen Gruß aus der Kurmark wünscht Marcel

  11. #11
    Schwarzfahrer
    Registriert seit
    01.04.2010
    Beiträge
    14

    Standard

    Sie ist bei Simson Seelig.
    Nebenlufttest hab ich gemacht. Zumindestbeim Vergaser und auf der Seite von der Lichtmaschine hat es nichts geändert. (Es sei denn ich habs falsch gemacht, muss dafür der Lima-Deckel runter, oder reichts das da ran/rein zu sprühen?)

    Ich würde das ja gerne selber weiter untersuchen, mir fehlen aber Platz und Werkzeug, sowie der kompetente Lehrer, der einem über die Finger schaut. Schwalbe ist halt kein Fahrrad. -.-

  12. #12
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Schwalbe ist halt kein Fahrrad.
    Fahrrad mit Motor...
    Sie ist bei Simson Seelig.
    Davon raten viele ab, teuer und inkompetent.
    oder reichts das da ran/rein zu sprühen
    Nö. Nebenlufttest:
    - Vergaserbrücke
    - Zylinder (überall wo Übergangsstellen sind und Luft angesaugt werden könnte)
    - hinterm Polrad
    - in die Öleinfüllöffnung (linke Seite)
    Nen schönen Gruß aus der Kurmark wünscht Marcel

  13. #13
    Schwarzfahrer
    Registriert seit
    01.04.2010
    Beiträge
    14

    Standard

    Welche Öleinfüllöffnung?
    Zylinder und Vergaserbrücke hab ich gemacht.
    Hinters Polrad nicht.

    Klasse. Ich dachte der wär i.O., weil mir den 3 unabhängige empfohlen haben und der, wenn ich mal da war immer volle Auftragsbücher zu haben scheint.

  14. #14
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Ich bin der Meinung, eine Werkstatt muss auch nach Werkstatt aussehen/ riechen, bei ihm denke ich immer an Verkaufsbüro. Hast du dir mal den Lack der 1300€ teuren Schwalben angesehen, die im Verkaufsraum stehen? Im Smaltalkbereich gibt`s über ihn und die Neuköln-Kreuzberger Alternative in der Pflügerstraße (Simson-Schmidt) einen ellenlangen Thread.
    Auf der linken Seite ist du in der Mitte des Deckels die Öleinfüllöffnung.

    Ist der linke Wellendichtring kaputt (Motoröl gelangt in den Brennraum, verölte Kerze, Leistungsverlust), kann es sein, dass durch den Nebenlufttest die Drehzahl hoch geht.

    Nachtrag:
    Probleme nach Reparatur durch "Fachwerkstatt" Bln
    Ansonsten wird einem immer Gönnes mit seinen Töchtern im Prenzlberg empfohlen.
    Nen schönen Gruß aus der Kurmark wünscht Marcel

+ Antworten

Ähnliche Themen

  1. nach winterpause: 5km ok, dann qualm, dann ende
    Von Francois im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 30.05.2010, 18:54
  2. Stottern immer nach ca. 50 m, sonst nicht ?!
    Von schwalbenstar im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 11.03.2007, 19:29
  3. unregelmäßiges Stottern nach Kondensatorwechsel.Oder SR?
    Von atomgewicht im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 25.09.2006, 09:09

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.