+ Antworten
Ergebnis 1 bis 15 von 15

Thema: stotternder Motor nach einigen Minuten Fahrt


  1. #1

    Registriert seit
    13.06.2005
    Beiträge
    3

    Standard

    Hallo,

    meine Schwalbe (3-Gang, Bj. 1981) ist ein Wunder an Unzuverlässigkeit. Die ersten 10 bis 20 Minuten fährt sie problemlos. Danach fängt sie an zu ruckeln und ist nur noch mit Schock fahrbar. Nach einer Weile geht sie aus und ich kann erst wieder nach Stunden vernünftig fahren. Nach 15 Minuten bin ich wieder am selben Punkt.
    Ich habe das Belüftungsloch im Tankdeckel gereinigt, die Zündkerze getauscht, alle Schraubverbindungen überprüft usw. Ich bin absolut ratlos und kann keinen Fehler finden.
    Ich wäre sehr froh, wenn mir einer von euch helfen könnte.

    Vielen Dank im Voraus.

    Thomas.

  2. #2
    Zündkerzenwechsler
    Registriert seit
    04.06.2005
    Beiträge
    33

    Standard

    Ist mir vorgestern so ähnlich gegangen. Wollte ausgehen, dann Choke, dann wieder aus, dann Choke weg und wieder normal. Vergaser gereinigt und heute läuft sie wieder (bis auf die anderen Sachen).

    Also mal Vergaser reinigen falls noch nicht passiert. Es setzt sich öfter Rost aus dem Tank ab trotz Filter.

  3. #3

    Registriert seit
    13.06.2005
    Beiträge
    3

    Standard

    Vielen Dank. Ich werde es mal versuchen. Hoffentlich klappt`s.

  4. #4
    Schwarzfahrer
    Registriert seit
    15.06.2005
    Beiträge
    14

    Standard

    Einen wunderschönen guten Tag wünsche ich!
    Das Problem kenne ich, bin grad dabei ne Schwalbe zu restaurieren, das ist wohl ein thermisches Problem! Meine Schwalbe springt super an und läuft in den ersten zehn Minuten wie ein junges Reh, danach fängt die Zündung an zu spinnen! Wenn ich nach fünf min. ruhe wieder starte springt sie an und das ganze geht von vorne los! Ist wohl ein bekanntes Problem - habs zuerst mit dem Kondensator versucht ...bislang ohne resultat! Genauere und gute Beschreibung findest du unter... nein, vergessen! dann mußt du unter google schwalbe reparatur eingeben, da kommt dann was wie ralf willi fuhrmann oder so! Da müsstest du alle Antworten finden!

    Viel Spass beim basteln!

    Marco

  5. #5
    Schwarzfahrer
    Registriert seit
    15.06.2005
    Beiträge
    14

    Standard

    http://www.fen-net.de/~ea1370/pub/Ho...torrad/Simson/



    Die Adresse von der ich grade gesprochen habe!!!
    Das steht unter Zündung, etwa in der Mitte...viel zu lesen!!!

    Marco

  6. #6

    Registriert seit
    08.07.2004
    Beiträge
    4

    Standard

    Genauso hing ich vor meiner Schwalbe letztes Jahr auch. Auch nachdem ich den Vergaser (für meine Begriffe) gereinigt habe blieben die von dir genannten Probleme bestehen. Nach der Winterpause bin ich das ganze etwas systematischer angegangen und habe den Vergaser RICHTIG saubergemacht und z.T. die Düsen ersetzt (kosten ja praktisch nichts). Jetzt läuft sie wie ne Eins und ich merke ca. einen Monat bevor der Vergaser wieder ganz zu ist (im nächsten Winter wird der Tank gemacht), dass es langsam Zeit wird für den Rostbefreiung.
    Zu Beginn hatte ich auch Wärmeprobleme in Verdacht und habe mich auch gleich mit Kondensator etc. etc. eingedeckt ... prüf doch einfach mal, wenn sie gerade nicht mehr will, ob der Zundfunke OK ist (Zündkerzenstecker ab und nen Finger rein ... und GANZ VORSICHTIG antreten ... bei einer Schwalbe ohne Zundprobleme kriegste jetzt gut einen gewischt). Dann kannst du schonmal zündseitige Wärmeprobleme ausschliessen und dich mal wirklich ausgiebigst dem Vergaser zuwenden.

    Alte Schwalbenveteranen berichtigt mich bitte, wenn die Technik zur Zündüberprüfung nicht so toll ist. Erschien mir recht gut und einfach, da man nichtmal Werkzeug braucht.

    Schöne Grüße und viel Glück,

    Michi

  7. #7
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Original von michiHH:
    ... prüf doch einfach mal, wenn sie gerade nicht mehr will, ob der Zundfunke OK ist (Zündkerzenstecker ab und nen Finger rein ... und GANZ VORSICHTIG antreten ... bei einer Schwalbe ohne Zundprobleme kriegste jetzt gut einen gewischt).
    Aua... Inzwischen ist dir hoffentlich die Methode, einfach die Kerze (bzw. das Kabel ohne Kerzenstecker) an Masse zu halten, bekannt.

    MfG
    Ralf, der nicht auf Elektroschocks steht

  8. #8
    Tankentroster
    Registriert seit
    07.03.2005
    Beiträge
    189

    Standard

    echt geile prüfmethode
    geil man
    geil ich bin begeistert

  9. #9
    Zündkerzenwechsler
    Registriert seit
    26.11.2004
    Ort
    München
    Beiträge
    47

    Standard

    @thomas, falls du das problem immer noch hast: des hatte ich auch erst und ich hab alles versucht! Zündkerze wechseln, tank entrosten (es lebe die oxalsäure!), vergaser säubern (sogar per ultraschall) und so weiter...! bei mir wars dann der unterbrecher und seit ich den ausgetauscht hab fliegt sie wieder wie ne eins. musste nicht mal die zündung neu einstelln.

  10. #10
    Schwarzfahrer
    Registriert seit
    15.06.2005
    Beiträge
    14

    Standard

    Da bin ich jetzt mal gespannt, hab mir nen Einkaufszettel geschrieben und mach mich jetzt mal auf den Weg zum Tante Emma Laden! Wollte jetzt mal Vergaserdüsen und Unterbrecher tauschen!
    Feedback folgt auf jeden Fall!

    Marco

  11. #11
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    wenn dui Unterbrecher tauscht hol dir den Kondensator auch gleich neu...

  12. #12
    Moz
    Moz ist offline
    Tankentroster
    Registriert seit
    03.02.2004
    Beiträge
    227

    Standard

    ganz genau. ein Fachmann sagte mir, der Unterbrecher sei die Schwäche der Simsons. Anscheinend ist es wirklich so. ich hatte das selbe Problem, habe einen neuen Unterbrecher einbauen lassen, seit dem fährt sie super.

  13. #13
    Schwarzfahrer
    Registriert seit
    15.06.2005
    Beiträge
    14

    Standard

    So, hier das Feedback!
    Habe, wie solls auch anders sein mehr gekauft als auf meinem Zettel stand: Unterbrecher, Zündkerze (die gute Orig.), Zündkabel, den passenden Stecker und auf anraten meines Händlers ne ZÜNDSPULE (Magnetspule innenliegend)! Da ich mit ihm abgemacht habe wenns nicht daran liegt bekommt er die Spule und ich mein Geld (18 Euronen) wieder war also der erste Versuch nur diese Bauteil zu wechseln! und ich muß sagen sie läuft und läuft...! Der ganze Motor scheint gleichmäßiger geworden zu sein!Ist wohl bei den alten 3 _ Gang Motoren so!Wie auch immer scheint das bei dem Problem nicht so einfach zu sein, den bis man weiß welcher Fehler (Kondensator, Unterbrecher, Vergaser, Zündspule) vorliegt geht ne menge Zeit drauf!

    Wünsche weiterhin viel Spaß mit den Vögeln

    Marco

  14. #14

    Registriert seit
    13.06.2005
    Beiträge
    3

    Standard

    Vielen Dank für eure Hilfe.
    Am Wochenende werde ich den Vergaser mal ordentlih reinigen und mir nächste Woche noch nen neuen Kondensator und Unterbrecher besorgen. Das Problem scheint ja anscheinend in den Griff zu bekommen sein.

  15. #15
    Schwarzfahrer
    Registriert seit
    15.06.2005
    Beiträge
    14

    Standard

    Morgen,

    hab noch mit nem Bekannten darüber gesprochen, er sagte du solltest auch mal die Gummilippe an dem Schieber vom Schock überprüfen! (es ist möglich, das der Motor wenn er warm ist dadurch noch Fremdluft zieht)

+ Antworten

Ähnliche Themen

  1. Schwalbe geht nach einigen Minuten aus
    Von Onneb im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 26.09.2010, 18:11
  2. Sie fährt...leider nur 10 Minuten!
    Von MrNiceGuy im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 02.08.2009, 20:41
  3. nach ein paar Minuten Fahrt säuft der Motor ab
    Von arne2008 im Forum Technik und Simson
    Antworten: 23
    Letzter Beitrag: 02.06.2008, 18:01

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.