+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Stottert, fährt, stottert - geht nicht mehr aus?


  1. #1

    Registriert seit
    03.07.2015
    Beiträge
    6

    Standard Stottert, fährt, stottert - geht nicht mehr aus?

    Hallo liebes Nest!

    Ich bin seit etwa 2 Monaten stolzer Besitzer einer Kr51/1.
    Ich habe in den letzten 2 Monaten relativ viel an der Schwalbe gemacht, vorab eine Liste um mögliche Ursachen für mein Problem "auszuschließen"?

    Neu sind:
    -Zündkerze
    -Vergaser
    -Sicherungen + Sicherungsdose
    -Batterie
    -Ladeanlage
    -kmpl. Tank
    -Kabelbaum
    -Bowdenzüge
    -kmpl. Auspuff
    -Zündschloss

    Ich habe bereits das ganze Forum durchstöbert aber nichts passendes zu meinem Problem gefunden. -> Ähnliche Probleme habe ich bereits überprüft, leider ohne Erfolg.

    jetz zu meinem Problem: ich habe die Schwalbe in einem recht schlechten Zustand gekauft und bin dabei sie nach und nach wieder herzurichten. Die Schwalbe lief immer ganz gut, nachdem ich das Problem mit dem Tank,Vergaser - Schwimmer, Falschluft usw. behoben habe.
    Die letzten Tage machte ich mich dran einen neuen Kabelbaum zu installieren da der alte nicht mehr zu gebrauchen war. Dazu war z.B. am Zündschloss kein einziges Kabel angeschlossen (man konnte die Schwalbe also immer starten, auch ohne Schlüssel).
    Nachdem der neue Kabelbaum installiert war funktionierte alles wie es sollte und man konnte die Schwalbe endlich am Zündschloss aus und anschalten und das Licht je nach belieben an/aus schalten.
    Was merkwürdig war, das die Schwalbe nur noch knappe 45-50Km/h lief und der Abzug um einiges Mieserabler war als vorher.
    Naja, bei der 3. Fahrt nach dem der neue kabelbaum drinne war passierte es. Ich Fuhr, und schlagartig fing die Schwalbe zu stottern an und bringt gelegentlich fehlzündungen.. bzw so ein "knalliges" Rauschen.. hört sich an als ob es aus dem Vergaser kommen würde. Ich hielt an und wollte die Schwalbe am Zündschloss ausmachen - Zündschlüsselposition also auf Null -> doch sie lief weiter und stotterte vor sich hin.

    Da ich eine SLMZ habe und somit eine innenliegende Zündspule habe ich alle Kabel welche aus der Zündung kommen abgezogen und abisoliert und geschaut ob sie noch immer stottert (um evtl. einen Massefehler ausschliessen zu können). -> Ja, sie stottert noch.

    ZZP habe ich erst ein paar stunden vorher eingestellt und Sie lief ohne Probleme, beim ersten mal Kicken war sie an, und lief wunderbar rund.

    Wo kann der Fehler liegen? kann es sein das Vergasereinstellung und Zündschloss gleichzeitig kaputt gehen? oder was könnte am Zündschloss sein? Wackelkontakt? aber während der Fahrt? und woher kommt der Leistungsverlust, -> kann das miteinander zusammenhängen?

    Ich danke euch jetz schon für eure Ideen, Vorschläge und Mühen

    Weiterhin gute Fahrt

    Schwalbe1976

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Spontane Idee: Bei der Einstellung des Zündzeitpunktes wurde nicht sauber gearbeitet, weshalb nach kurzem Betrieb die Scheibenfeder an der Kurbelwelle abgeschert und somit der Zündzeitpunkt wieder verstellt wurde.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #3

    Registriert seit
    03.07.2015
    Beiträge
    6

    Standard

    Danke für die schnelle Antwort!

    Das kann ich mir nicht vorstellen, werde ich allerdings überprüfen. aber weshalb sollte dadurch das Zündschloss nicht mehr Funktionieren?

  4. #4
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    na zusätzlich ist am zündschloss das kabel zur klemme 2 abgefallen...
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  5. #5
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von totoking Beitrag anzeigen
    na zusätzlich ist am zündschloss das kabel zur klemme 2 abgefallen...
    Oder der Motor wurde durch den verstellten ZZP so heiß, dass es zu Glühzündungen kam.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  6. #6

    Registriert seit
    03.07.2015
    Beiträge
    6

    Standard

    Klemmen sind alle wo sie hingehören. -> und wenn auch die klemme 2 abgefallen sein sollte dann müsste die Schwali auch ohne stottern laufen.

    Nein Glühzündung ist es sicher auch nicht, ZZP wurde abgeblitzt.

  7. #7
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Naja, wegen ZZP - wie gesagt, könnte die Paßfeder vom Polrad abgeschert sein
    oder die Grundplatte hat sich gelockert und ist gewandert.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  8. #8

    Registriert seit
    03.07.2015
    Beiträge
    6

    Standard

    okay, da werde ich nach schauen danke schon mal :)

    und was könnte mit dem Zündschloss sein? Wackelkontakt? das drinne irgendetwas abgebrochen oder verbogen sein könnte?

    aber das beides gleichzeitig auftritt wundert mich enorm

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Zitat Zitat von Schwalbe1976 Beitrag anzeigen
    und was könnte mit dem Zündschloss sein? Wackelkontakt? das drinne irgendetwas abgebrochen oder verbogen sein könnte?
    Können kann fast immer fast alles. Wir können sogar mit Dir wild rumspekulieren.
    Aber eines können wir nicht, das kannst nur Du: nachschauen und prüfen.

    Peter

  10. #10
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    Zitat Zitat von Schwalbe1976 Beitrag anzeigen
    um mögliche Ursachen für mein Problem "auszuschließen"?

    Neu sind:
    -Zündkerze
    -Vergaser
    -Sicherungen + Sicherungsdose
    -Batterie
    -Ladeanlage
    -kmpl. Tank
    -Kabelbaum
    -Bowdenzüge
    -kmpl. Auspuff
    -Zündschloss
    Also ausschließen würde ich da nix! Auch wenn die Teile neu sind, kann entweder ein Teil defekt sein oder beim Einbau ein Missgeschick passiert sein. Den Auspuff (wenn er kompl. neu ist) kann man evtl. zuletzt betrachten...oder ausschließen, wenn er dicht und vollständig ist...

    Zitat Zitat von Schwalbe1976 Beitrag anzeigen
    Naja, bei der 3. Fahrt nach dem der neue kabelbaum drinne war passierte es. Ich Fuhr, und schlagartig fing die Schwalbe zu stottern an und bringt gelegentlich fehlzündungen.. bzw so ein "knalliges" Rauschen.. hört sich an als ob es aus dem Vergaser kommen würde.
    ...aus dem Vergaser puffen könnte ne Frühzündung sein, also evtl. verstellte Grundplatte

    Grüße Boris
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

  11. #11

    Registriert seit
    03.07.2015
    Beiträge
    6

    Standard

    Dann werde ich mal die nächsten Tage nach der Grundplatte schauen wenn ich Zeit finde.
    Selbstverständlich werde ich Bericht erstatten!

+ Antworten

Ähnliche Themen

  1. Kr51/2 stottert nach kurzer Fahrt und geht dann aus/nicht mehr an
    Von Kallinski im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 12.09.2011, 19:34
  2. Simmi stottert und fährt nicht mehr. Bitte helfen...
    Von simmi86 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 05.04.2011, 23:00
  3. stottert im 1.Gang, geht im Stand aus, springt nicht mehr an
    Von schwalbenküken im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 28.10.2009, 21:56
  4. Schwalbe stottert, fährt, stottert, fährt, bleibt stehn
    Von 0815 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 09.04.2008, 23:57

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.