+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Stottert nach ein paar Kilometern und aus!!!


  1. #1

    Registriert seit
    23.06.2006
    Beiträge
    9

    Standard Stottert nach ein paar Kilometern und aus!!!

    Hi Leute, hab einen Star sr 4-2/1.Wenn er warm ist fängt er an zu stottern und geht aus.Kondensator Kerzenstecker und Kerze hab ich schon getauscht. Vermute die Zündspule ist den Themischen veränderungen nicht mehr gewachsen, wenn ich nach den Forenbeiträgen gehe!? Habe deswegen ne neue bestellt.
    Nun meine Frage: Falls es das nich ist was könnte es noch sein?
    Vergaser wurde auch eingestellt!

    Ps.Wenn ich die neue Spule verbaue, kann ich das Anschlusskabel mit dem Zündkabel zusammenlöten und Abisolieren oder gibt das nen schlechten Kontakt?

    Danke im Vorraus für eure Antworten,

    MfG Nitroschwalbe

  2. #2
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Klingt nach Zündung. Hast du die genannten Teile alle neu eingebaut?
    Zündkerze Isolator ZM 14x260 drin?

    Eventuell ist auch die Haupdüse im Vergaser verstopft oder der Schwimmerstand zu niedrig.

  3. #3

    Registriert seit
    23.06.2006
    Beiträge
    9

    Standard

    Hauptdüse ist frei, weiß nicht wie man sieht ob der Schwimmerabstand ok ist.Die genannten Teile sind neu, warte nur noch auf die neue Zündspule und hoffe daß es an ihr liegt.Die Zündkerze ist von Bosch( W 4 AC ), habe sie mir aber extra für dieses Modell raussuchen lassen.Bitte um Hilfe,

    MfG Nitroschwalbe

  4. #4
    Glühbirnenwechsler
    Registriert seit
    28.03.2006
    Ort
    Berlin
    Beiträge
    50

  5. #5

    Registriert seit
    23.06.2006
    Beiträge
    9

    Standard

    Hallo,
    hab jetzt die neue Zündspule einegebaut und bin gefahren, das Moped lief erstaunlich gut.Zwar waren da anfangs wieder ein paar Zündaussetzter, aber da ich die ganze zeit Vollgass fuhr lief sie ruhig.Neues Problem ist nämlich jetzt, dass sie nur bei Vollgas ruhig fährt und im warmen Zustand im Mittleren bis unteren Gassbereich ausgeht und erst nach ein paar Minuten wieder angeht.Werde mir noch die Isolator Zündkerze holen, bin mir aber nicht so sicher ob sie mein Problem beheben wird.Hab keine Ahnung warum dass Ding so Zicken macht, glaube doch aber es ist eher was Zündungstechnisches?Helft mir bitte, ich weiß sonst nicht was ich machen soll.

    MfG Nitroschwalbe[/url][/u][/b]

  6. #6
    Flugschüler
    Registriert seit
    30.11.2005
    Ort
    Münster
    Beiträge
    301

    Standard

    Ist die Zündung auch richtig eingestellt? Hört sich an, als wenn der Fehler da zu suchen ist.
    MfG Friesenjung

  7. #7

    Registriert seit
    23.06.2006
    Beiträge
    9

    Standard

    Ja das könnte sein, da ich beim Spulenwechsel die Grundplatte ausbauen wusste.Hab versucht sie wieder in ihre ursprünlche Position zu bringen, aber dass könnte nicht ganz geglückt sein.Traute mich da auch nich ran, weil ich nich weiß wie die Grundplatte und der Unterbercher stehen müssen.Kann mir jemand die richtige Reihenfolge sagen und ob ich dass Polrad beim einstellen drauflassen muss.
    Danke im Vorraus,

    Nitroschwalbe

+ Antworten

Ähnliche Themen

  1. Stottert nach ein paar Kilometern und aus!!!
    Von nitroschwalbe im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 27.06.2006, 00:21
  2. schwalbe ruckelt nach n paar kilometern
    Von vAMPx im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 15.05.2006, 22:24

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.