+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 23

Thema: Sturer Vogel


  1. #1
    Schwarzfahrer Avatar von schwalbenbauer
    Registriert seit
    27.02.2010
    Ort
    Köln
    Beiträge
    19

    Standard Sturer Vogel

    Hallo erstmal!

    Bei meiner Kr51 /1 habe ich folgendes Problem..
    Ich hab sie vor 2 Monaten gekauft. Angesprungen ist die da noch nicht.
    Nach einer Tank entrostung, Benzinhahn reinigung und Vergaser säuberung
    lief sie dann irgendwann, aber nie wirklich lange. Ich hab dann den Vergaser
    eingestellt aber die längste Strecke die mich der Vogel bis jetzt getragen hat war
    ca. 1 km. Meistens geht sie auch schon vorher aus oder verringert auf einmal die
    Geschwindigkeit extrem und ruckelt und geht dann auch aus.
    Ausserdem geht sie in letzter Zeit nur noch sehr störrisch, bis gar nicht, an.

    Ich hab mir das Buch gefühlte hundert mal durchgelesen aber trotzdem brauch
    ich jetzt Hilfe weil ich die Ursache der Probleme einfach nicht finde.
    Ist es dieses Wärmeproblem? oder vielleicht doch ein unbekannter Virus?

    Danke für die Hilfe!

    Schwalbenbauer
    : )

  2. #2
    Flugschüler Avatar von Dr. Akrapovic
    Registriert seit
    29.04.2010
    Beiträge
    453

    Standard

    wenn das moped ausgeht, guck mal, ob die kerze nen funken macht.
    wenn du sie dann wieder antreten willst, mach mal ne neue kerze rein und guck, obs geht bzw. ob die kerze dann nass wird. wird sie nass, ist der fehler bei der zündung, bleibt sie trocken, ists der vergaser.

  3. #3
    Simsonschrauber Avatar von Castaneda
    Registriert seit
    17.11.2008
    Ort
    Potsdam
    Beiträge
    1.484

    Standard

    Ist der Vergaser wirklich korrekt eingestellt? Schwimmerstand ok? Schließt der Startvergaser ordentlich? Läuft genug Sprit nach? Ist das Lieblingstankdeckelbelüftungslöchlein frei?

    Aus der Ferne betrachtet, klingt es durchaus nach einem Spritproblem...

  4. #4
    Schwarzfahrer Avatar von schwalbenbauer
    Registriert seit
    27.02.2010
    Ort
    Köln
    Beiträge
    19

    Standard

    Kerze hab ich auch schon mit ner neuen isolator 260 ausgetauscht also ich glaub nicht dass die es ist.
    aber ich guck nochmal nach.

    düsen sind alle frei und sauber ist auch alles. gehen tut die gute aber auch nur mit startvergaser hebel-ding angezogen.
    nass wird die kerze auch nicht, die ist meist staubtrocken :/
    danke schonmal!

  5. #5
    Flugschüler Avatar von Dr. Akrapovic
    Registriert seit
    29.04.2010
    Beiträge
    453

    Standard

    wenn die karre nur mit choke läuft, dann scheint die HD verstopft zu sein. ich kann mir auch vorstellen, dass die clips an der düsennadel falsch hängen.

    das spricht auch für die trockene kerze und den umstand, dass das möp nur anspringt, wenns wieder kalt ist - und dann mit choke.

  6. #6
    Schwarzfahrer Avatar von schwalbenbauer
    Registriert seit
    27.02.2010
    Ort
    Köln
    Beiträge
    19

    Standard

    Hauptdüse ist komplett frei, hab die düsen alle saubergemacht und die düsennadel hab ich auch gestern erst überprüft :/
    es kommt ja auch benzin in den vergaser aber sie läuft trotzdem nicht :/

  7. #7
    Schwarzfahrer Avatar von schwalbenbauer
    Registriert seit
    27.02.2010
    Ort
    Köln
    Beiträge
    19

    Standard

    kann es vielleicht sein dass die zündspule am ende ist?
    wie würde sich das äußern?

  8. #8
    Schwarzfahrer Avatar von schwalbenbauer
    Registriert seit
    27.02.2010
    Ort
    Köln
    Beiträge
    19

    Standard

    so, ich hab mich nochmal an den Vogel gesetzt und versucht es ohne hilfe hinzubekommen..
    hat nicht so geklappt.
    sie springt zwar zuerst an aber wenn ich dann im leerlauf gas gebe hört man den motor kaum noch und die drehzahl verringert sich sehr. ausserdem geht sie sofort aus wenn man den startvergaser weg nimmt.

    wenn man diese prozedur einmal hinter sich hat und das ding dann wieder aus ist,
    geht die schwalbe gar nicht mehr an. ich hab keine ahnung was los ist und im buch wird auch
    nichts ähnliches beschrieben. bitte helft mir.
    danke schonmal!

    Schwalbenbauer aus Köln :)

  9. #9
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Hauptdüse ist zu Vergaser reinigen, diesmal richtig.

    Gruß
    schrauberwelt

  10. #10
    Schwarzfahrer Avatar von schwalbenbauer
    Registriert seit
    27.02.2010
    Ort
    Köln
    Beiträge
    19

    Standard

    Soo, ich hab heut den ganzen vergaser auseinandergenommen und sauber gemacht, inklusive hauptdüse.
    jetzt tut sich gar nichts mehr.

    Schwalbenbauer

  11. #11
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Soo, ich hab heut den ganzen vergaser auseinandergenommen und sauber gemacht, inklusive hauptdüse.
    jetzt tut sich gar nichts mehr.
    Natürich musst Du ihn auch wieder zusammenbauen und ans Moped bauen. Sonst kann das nicht gehen.

    Entschuldigung. Blöder Beitrag. Hift nicht beim Probem.

    Ich gucke jetzt nochmal den Thread durch und überlege mal ernsthaft, ob mir noch was einfällt.

  12. #12
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Also, ich gehe mal von folgendem aus:

    Belüftungsloch im Tankdeckel frei. Ansaugsystem alles original und ordnungsgemäß montiert. Aus dem Tank läuft genug Sprit. Der Sprit läuft auch in den Vergaser. Die Hauptdüse ist sauber. Trotzdem läuft die Kiste nicht ohne Choke.

    Hast Du mal den Nebenlufttest gemacht? Durch Nebenluft würde sie zu mager laufen.

    Hast Du mal Kerze und Kerzenstecker getauscht?

    Viel Erfolg.

    Theo

  13. #13
    Tankentroster Avatar von Schmax
    Registriert seit
    15.06.2009
    Ort
    Stuttgart
    Beiträge
    214

    Standard

    Bleibt die Kerze immernoch trocken? Wenn ja kann es ja nurnoch am Schwimmer, der Hauptdüse oder dem Nadelventiel liegen, oder? Ist den Pengzäng im Vergaser?

  14. #14
    Schwarzfahrer Avatar von schwalbenbauer
    Registriert seit
    27.02.2010
    Ort
    Köln
    Beiträge
    19

    Standard

    Natürich musst Du ihn auch wieder zusammenbauen und ans Moped bauen. Sonst kann das nicht gehen.
    hehe
    soweit war ich schon, keine angst! benzin ist definitiv im gaser und der tank wurde erst vor kurzem komplett entrostet.
    Neuer benzinhahn sowie neue kerze sind dran. funken hab ich auch. der vorbesitzer meinte die zündspule würde probleme machen, aber es ging ja bis jetzt recht gut.
    also fest steht dass ich mir einen neuen satz düsen zulegen werde, dann guck ich nochmal obs geht.
    danke für die hilfe! :)
    Tim

  15. #15
    Schwarzfahrer Avatar von schwalbenbauer
    Registriert seit
    27.02.2010
    Ort
    Köln
    Beiträge
    19

    Standard

    sooo. sie läuft! :)
    ich hab alles nochmal überprüft und saubergemacht, unter anderem hab ich
    auch den neuen benzin hahn den ich als fehlerquelle schon gestrichen hatte
    auseinandergenommen und siehe da, eine gerissene (!) 3 loch dichtung.
    nun ja, sie läuft jetzt. aber ich hab noch ein paar fragen:
    1. ich hab neue edelstahlspeichen und reifen hier liegen, kann ich die
    selber einbauen mit einfachen mitteln oder soll ich zum profi (fahrradladen vllt.?)?

    2. Im zweiten gang kommt es mir so vor als würde sie manchmal nicht richtig ziehen,
    woher kann das kommen?

    und 3. mein gasdrehgriff rutscht andauern vom schieber der im lenker ist. mir kommt es
    so vor als wäre da auf der stange zu viel platz :S im moment hab ich den gasdrehgirff mit gummi
    drauf, das distanzstück und den blinker, fehlt da was?

    tut mir leid falls ich euch jetzt mit den fragen überrumple
    danke schonmal an alle für eure hilfe, ihr seit echt spitze !

    schwalbenbauer aus köln

  16. #16
    Schwarzfahrer Avatar von schwalbenbauer
    Registriert seit
    27.02.2010
    Ort
    Köln
    Beiträge
    19

    Standard

    hat irgendjemand ne idee was da an meinem gasdrehgriff los sein könnte?
    regelmäßig fliegt mir der griff aus dem loch im lenker. da ist einfach zu viel spiel :/

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. hab nen Vogel
    Von casimo im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 31.10.2008, 19:41
  2. Mein Vogel hat nen Vogel
    Von Niederrhein_Jupp im Forum Smalltalk
    Antworten: 7
    Letzter Beitrag: 02.08.2005, 12:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.