+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Suche im Eimer


  1. #1
    Flugschüler
    Registriert seit
    28.04.2003
    Beiträge
    274

    Standard

    Hi.

    Da ich sicher mit meinem Problem nicht der erste bin, hab ich mal die Suche benutzt.
    Wenn ich zum Beispiel eingebe "springt warm nicht mehr an" kommt die Meldung:

    Bitte nur Suchbegriff mit mindestens 3 Buchstaben eingeben.

    Was ist da los??( X( ?(

    MFG Benjamin

  2. #2
    IWL
    IWL ist offline
    Simsonschrauber Avatar von IWL
    Registriert seit
    18.04.2003
    Ort
    Schleswig-Holstein
    Beiträge
    1.128

    Standard




    steht da doch schon :

    Bitte nur Suchbegriff mit mindestens !!! 3 !!! Buchstaben eingeben.

    "an" entfernen und schon funzt es


  3. #3
    Simsonschrauber Avatar von koppy
    Registriert seit
    18.04.2003
    Ort
    Münster
    Beiträge
    1.389

    Standard


    Wer lesen kann ist klar im Vorteil.

  4. #4
    Flugschüler
    Registriert seit
    28.04.2003
    Beiträge
    274

    Standard

    Jaja, veräppelt mich nur.

    Es steht nunmal nicht da, das mit Suchbegriff jede einzelne mit einem Leerzeichen getrennte Paarung von Buchstaben im Suchfeld gemeint ist. *Klugscheiß*

    [mark=red]Aber das die Suche nach Benutzernamen nicht funktioniert könnt ihr nicht bestreiten!!![/mark]

    Ich bin mit Sicherheit nicht zu blöd meinen Namen einzugeben!

    MFG Benjamin

  5. #5
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @benjamin,

    stimmt, scheint im Moment wirklich nicht zu funktionieen, aber.....

    Mitgliedersuche geht auch über:

    Mitgliederanzahl und danach in der "Memberliste" suchen nach Mitglied.

    CIAO

    Quacks der ältere

  6. #6
    Flugschüler
    Registriert seit
    28.04.2003
    Beiträge
    274

    Standard

    Ich möchte aber gern Posts nach Benutzernamen suchen.
    Hab ich wohl pech gehabt.

    MFG Benjamin

  7. #7
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @benjamin,

    ich habe das gerade nochmal getestet. Jetzt funzt die Suche uber Benutzernamen wieder!

    Also gutes Gelingen

    Quacks der ältere

  8. #8
    Tankentroster
    Registriert seit
    04.06.2003
    Beiträge
    248

    Standard

    Hallo Quacks,

    was macht die Grafik bezüglich der nutzungsintensität des Forums?

    Oder hat Dein Chef entdeckt daß du "unterbeschäftigt" bist (siehe Geburtstage!)?

    Grüße
    Alexander

  9. #9
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @fajas,

    ach weisst du, wegen der Grafik habe ich doch schon geschrieben, dass ich das nicht mache!!!

    Wegen der Geburtstage muss ich mal richtigstellen, dass dieser Fred gar nicht von mir war, sondern von swallows. Ich habe den nur AKTIV aufgegriffen!



    Leider beteiligen sich nur viel zu wenig Nestler, wie du morgen bereits sehen wirst!!!!!!

    Quacks der ältere

    PS: Mein Chef kann mich mal (der bin ich nämlich selbst! )

  10. #10
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard

    Original von Benjamin:

    Da ich sicher mit meinem Problem nicht der erste bin, hab ich mal die Suche benutzt.
    Wenn ich zum Beispiel eingebe "springt warm nicht mehr an" kommt die Meldung:

    Bitte nur Suchbegriff mit mindestens 3 Buchstaben eingeben.

    Was ist da los??( X( ?(

    MFG Benjamin
    so ich habe gerade die gleichen probleme:
    auch wenn ich auf suchbegriffe mit weniger als vier buchstaben verzichte (was übrigens bei dem thema 'öl' ziemlich doof ist ) bekomme ich die gleiche fehlermeldung!
    ich habe heute (und an anderen tagen) schon ewigkeiten damit verbracht, die suchfunktion zubemühen - ziemlich oft fehlanzeige!
    wenn man dann mit einem problem noch auf die 'suche' verwiesen wird...
    X(

    theresa, leicht angesäuert

  11. #11
    Kettenblattschleifer Avatar von trollaxt
    Registriert seit
    19.05.2003
    Ort
    Berlin
    Beiträge
    666

    Standard

    ...wollte letztlich suchen (lassen) ob mal was über "mz" geschrieben wurde...

  12. #12
    Tankentroster
    Registriert seit
    16.02.2004
    Beiträge
    128

    Standard

    Apropos Suchen:

    Wie wäre es, wenn die neuen User bei der Freischalte-eMail den Hinweis bekommen, dass man erst mal die Suche benutzen soll an Stelle von neuen Threats mit alten Kamellen zu erstellen... dan endet auch immer dieses "...benutz doch die Suche, ich hab heut keine lust zu antworten", wie ich das nennen würde...

    MfG HBO

+ Antworten

Ähnliche Themen

  1. Lichtspule im Eimer?
    Von DonKenny im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 20.05.2013, 19:45
  2. Polrad im Eimer???
    Von Schwalbefuzzi im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 06.08.2009, 11:33

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.