+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Die Suche nach den fehlenden km/h am Star.


  1. #1
    Kettenblattschleifer Avatar von Jackalized
    Registriert seit
    08.08.2010
    Ort
    Berlin
    Beiträge
    509

    Standard Die Suche nach den fehlenden km/h am Star.

    Tach auch.

    Vielleicht hat jemand von euch die zündende Idee wo die paar verlorenen km/h in der Endgeschwindigkeit meines Stars hin sein könnten.

    Kommen wir zu den Eckdaten worum es sich hierbei handelt:

    SR4-2 Bj.1967 + Elektronikzündung

    Ich fuhr die Karre nun längere Zeit lang mit einem Dreiecksflanschzylinder, passendem kurzen Krümmer, 16N1-1 & T-Luftfilter durch die Lande. Da ich allerdings hauptsächlich im Stadtverkehr unterwegs bin, fehlte mir doch arg das Drehmoment in den unteren Drehzahlbereichen... so'n alter M53 Zylinder kommt halt nur recht fix voran wenn man ihn brutalst drehen lässt. Endgeschwindigkeit trotz klapper klingel rattel Zylinder lag mit einwenig Anlauf bei rund 63-64km/h in der Ebene (echten, nicht nur laut Simsontacho... obwohl meiner schon erschreckend genau ist).

    Nun hatte ich spontan die Idee auszuprobieren was die Jungs&Mädels bei Simson im Jahre 1968 auf den Markt geschmissen haben: den M53/1 Zylinder... den wohl 99% aller gebläsegekühlten Vogelserienfahrer so fahren

    Also großer Umbau auf die Drehmomentgesteigerte Version:
    M53/1 Zylinder, 16N1-6 Vergaser mit passender Bedüsung, Luftfilterkasten des SR4-2/1; SR4-4 und den Krümmer mit 360mm gestrecker Länge... gut, der Auspuff sieht jetzt mega langgezogen aus... aber daran gewöhnt man sich ja

    Und was soll ich sagen? Wirklich sehr ernüchternd das Ganze. Fährt sich im unteren und mittleren Drehzahlenbereich schon spritziger... aber irgendwo fehlt mir doch klar entscheidend die Endgeschwindigkeit. Der Zylinder bringt ab rund 54 - 55km/h in der Ebene einfach keine Kraft mehr, egal mit wieviel Anlauf, schneller will er einfach nicht.
    Ab 50km/h kriecht er langsam auf die 54-55 Sachen und dann ist die Puste weg.
    Kein Stottern, keine Merkwürdigkeiten... es fehlt einfach an Kraft. Ziehe ich bei voller Geschwindigkeit den Startvergaser werd' ich nur langsamer.

    Weitere Eckdaten:

    Fahrergewicht: leichte 65kg
    Kettenspannung: super
    Radlager: leichtgängiger gehts kaum weil mein Radsatz noch keine 1000km gelaufen ist.
    Bremsen: top gewartet und eingestellt; kein Geschleife
    Spur: gerade
    Reifendruck: ich fahre rund 1,7bar Vorne und 1,9bar Hinten
    ZZP: 1,5mm vor OT, aber auch die Verschiebung auf leicht früher oder später bringt keinen Unterschied in der Endgeschwindigkeit
    Luftfilter: nicht nur sauber, sondern rein der ist nach allen Werksvorgaben frisch gewaschen und mit Öl benetzt
    Ansauganlage: frische unverbrauchte Dichtungen... viele Stunden mit der Abdichtung von der ganzen Anlage verbracht... ich glaube dichter bekommt man sie nicht ohne sie komplett mit Dichtmasse vollzuschmieren
    Auspuffanlage: orginaler DDR Spitztütenauspuff "Sperberversion" (also genau der der vom Werk für den M53/1 vorgegeben ist), nicht zu und dicht an allen Verbindungen
    Krümmer: 360mm gestreckter Länge, gereinigt, Auspuff ist 2,5cm auf Krümmer gesteckt
    Vergaser: DDR BVF 16N1-6, Erneuerte Düsen, Bedüsung stimmt, Einstellung stimmt, wunderschönes niedriges Standgas, alles läuft tiptop.
    Schwimmerstand: per Niveauprüfschlauch getestete 7mm ab Schwimmerkammeroberkante... also genaue Werksangabe.
    Kerzenbild: Rehbraun, schaut schön aus
    Garnitur: original DDR im 4. Schleifmaß (wenn ich mich jetzt nicht irre) mit Megu Kolben... jedoch mit unbekannter Vorgeschichte, nicht neu ausgeschliffen.
    Zylinderkompression: zwischen 8 und 9 Bar bei warmen Motor
    Quetschmaß: liegt bei rund 0,8mm
    Benzin: 1:50 (da oben Nadellager) mit Halbsynthetischem Öl bester Spezifikationen (das gute ausm Kaufland ) und Superbenzin
    Nebenluft/Zustand Simmerringe: ok, alle Flansche sind plan, es wird keine Nebenluft gezogen... ich kann die halbe Karre mit Starthilfespray einnebeln ohne dass sich auch nur im Geringsten was ändert... auch gibt es kein Geneble aus dem Auspuff.

    Also der Motor, die Zündung und der Auspuff (bis auf Krümmer) wurden beim Umbau auf's M53/1 Kit nicht geändert, diese kann ich wohl als Übeltäter ausschließen.
    Ob kalt oder nach 10km Vollgas... keine Änderung an der Kraftlosigkeit in den höheren Drehzahlen.
    Ist die Ansauganlage beim SR4-2/1 bzw. SR4-4 eine solche Mimose? Wie unendlich dicht muss die sein um die korrekte Kraft in den hohen Drehzahlen zu bringen? Eine Vergaser Umbedüsung und der Einsatz des T-Luftfilters bringt mir vielleicht 2-3 km/h mehr... evtl. kratze ich mit viel Anlauf dann an den 60 Sachen rum; aber das alles zu Ungunsten des Drehmoments in den niedrigeren Drehzahlen.
    2 verschiedene Vergaseroberteile, 3 verschiedene 50er Hauptdüsen und 2 verschiedene 215er Nadeldüsen mit 4 Bohrungen hab ich ausprobiert: kein Unterschied.

    So langsam bin ich mit meinem Latein zu Ende. Bin ich einfach vom alten M53 Dreiecksflanscher verwöhnt und ich kann nicht erwarten dass die neuere Zylindergeneration sauber ohne super viel Anstrengung ihre knapp über 60 Sachen läuft? ...glaub ich doch kaum...
    Sind evtl. meine beiden Vergaseroberteile schon so verschlissen dass die Mimose von Star-Ansauganlage so empfindlich drauf reagiert?
    Oder ist der Zylinder trotz guter Kompression einfach nur am Ende? (der alte Dreiecksflanscher hatte a) weniger Kompression und hat b) wesentlich mehr geklingelt und geklappert als mein M53/1).

    Ne Idee?


    Grüße,
    Miko

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Der M53/1 hat zwei Leistungsspitzen, bei 50 und bei knapp 60 km/h. Dazwischen liegt ein kleiner Leistungsknick, der bei den geringsten Mängeln im Aufbau nicht überwunden wird. Deine Liste klingt so als wäre alles perfekt, mehr fällt mir dazu nicht ein - außer vielleicht mal in den Auspuff zu schauen, wie zugewachsen der ist. Für die Zukunft kannst du mit ablagerungsarmem 2T-Öl der ISO-Klasse D vorsorgen.

  3. #3
    Kettenblattschleifer Avatar von Jackalized
    Registriert seit
    08.08.2010
    Ort
    Berlin
    Beiträge
    509

    Standard

    Der Auspuff ist frei, die Druckwellen dahinter sind kräftig... als einziges würde mir evtl. noch einfallen dass die zwei Röhrchen des Endschalldämpfers die zum Endrohr zeigen einwenig dicht sein könnten, denn ich habe es bei meiner Reinigungsaktion nicht geschafft diesen rauszuklopfen.
    Aber da mein Schalldämpfereinsatz nicht wirklich alt ist und der Zustand des Auspuffs generell nicht sonderlich zugesetzt war, würde es mich wirklich stark verwundern. Ich werde es nochmal versuchen den rauszubekommen um einen Blick auf seinen zweiten Teil zu schmeißen.
    ISO Klasse D hat das Kauflandöl.

    Ach ja, hab auch verschiedene Zündkerzen & verschiedene Stecker probiert, auch das Zündkabel getauscht. Zwei Zündspulen probiert; alles ohne irgendwelche Unterschiede.
    Benzinfluss ist 300+ ml in der Minute.
    Nadelventil hab ich auseinandergenommen und dessen Nadel poliert, das hakt nicht und sollte so schnell nicht haken. Schließt & öffnet einwandfrei (ich kann die Karre einen Tag lang mit offenem Hahn stehen lassen ohne das irgendwas passiert).
    Kupplung könnte mal neu gemacht werden (werd' mich eh mal dem Motor und seinen Innereien nach Saisonende widmen), trennt aber noch gut und schleift auch nicht.


    Ich würde hier auch nicht reinschreiben wenn es nicht langsam mysteriös für mich wäre, warum ich den Leistungsknick zwischen 50 und 60 Sachen nicht überwinden kann.
    Es kommt mir so vor als würde mein M53/1 Zylinder diese 60km/h Leistungsspitze garnicht erst bringen und in Kombination mit dem T-Luftfilter die 50er Leistungsspitze ausnutzen um näher an die 60 zu kommen.
    Auch mit Rückenwind und leichtem Gefälle tut er es sich schwer die 60 zu überwinden oder gar danach zu halten. Es fühlt sich fast an als würde man eine hypothetische 50km/h Variante eines M53/1 fahren.

    Abolut gleiche Peripherie bis auf Ansauganlage, Zylinder und Krümmer und die Karre rennt ihre 60+ und kratzt bei Rückenwind und Gefälle trotz ausgelutschtem Dreiecksflanscher an realen 70.


    Weitergehende Fragen, da ich eine Quelle gefunden hab wo ich super günstig an entsprechende Neuware rankommen könnte:

    a) Lohnen sich die MZA Neuauflagen an BVF Vergasern? Ich hab langsam kein Bock mehr auf 50 Jahre alte Oberteile mit einer million Verschleißspuren die alle krumm und schief sind... und so schlecht verarbeitet wie paar originale BVF Vergaser die ich in den Pfoten hatte können die ja kaum sein. Ich arbeite auch gerne nach.
    Verschlissene Düsen und krumme Dichtflächen sind ja eine Sache, die kann man noch gut fixen... schwerer wird es bei verschlissenen Zerstäubern und Führungen des Kolbenschiebers die alles andere als frisch ausschauen.

    b) Sind die Almot Garnituren ok? Auch hier: ich arbeite gerne nach. Und auch die Verarbeitungsqualität von den DDR Garnituren die ich in den Pfoten hielt war nicht wirklich dolle und brauchte einwenig Einsatz von Schlüsselfeilen um schreckliche Gussunebenheiten, Gräte und Stufen in den Kanälen zu entfernen.
    Geändert von Jackalized (20.07.2016 um 11:53 Uhr)

  4. #4
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.462

    Standard

    a) ich habe über die letzten 12 Monate 4 neue MZA Vergaser verbaut, haben alle sehr gut funktioniert (16n1- )
    Halt vorher alles auseinander nehmen, durchblasen, einstellen und go.

    b)Almot Garnituren bin ich die letzten Jahre nur zwei gefahren, die waren aber für den Preis ok. Anfangs etwas vorsichtiger zu behandeln beim Einfahren und ab und an mal rasselige Geräusche, aber im Endeffekt die Leistung im 50ccm Normalbereich und vollgasfest
    Gruß, André (OMG jetzt auch mit Zschopower!!!1!)

  5. #5
    Kettenblattschleifer Avatar von Jackalized
    Registriert seit
    08.08.2010
    Ort
    Berlin
    Beiträge
    509

    Standard

    Ok, vielleicht war ich zu voreilig den Auspuff auszuschließen.

    Ich habe gerade (nach 1 1/2 Stunden des Probierens!!!) es geschafft den Schalldämpfereinsatz rauszubekommen.

    Wow, war der zugesifft!
    Viel Stadtverkehr und lange Zeit 1:33 haben da ihren Zoll gezahlt.

    Alles das was im Auspuff sich sonst nirgends wirklich angesammelt hat, hat sich im 2. Teil des Schalldämpfereinsatzes gesammelt.
    Natürlich hat es die 2 Röhrchen die zum Endrohr zeigen auf die Hälfte ihres Durchmessers verkleinert

    Bin gerade immernoch am Reinigen. Ich habe bereits soviel Ölkohle abgeschabt wie sonst aus dem gesamten Auspuff zuvor xD

    Ich melde mich später nach einer Probefahrt.



    Nachtrag nach der Probefahrt: Great success.... not. Karre rennt mit dem super sauber gesäuberten Schalldämpfereinsatz nun statt 54 bis 55 km/h in der Ebene 56 - 57 km/h... hat ganze 1-2 km/h gebracht. Kommt immer noch nicht in die zweite Leistungsspitze rein.... will will, da kommt schon bissl mehr, aber dann doch nicht.
    Geändert von Jackalized (20.07.2016 um 21:24 Uhr)

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    OK ... die neuen MZA-Vergaser sind durchaus brauchbar. Sie sind aber ab Werk nicht wirklich sauber. Es sind immer viele Metallkrümel drin, gerne in den Seitenkanälen auch mal größere Reste vom Bohren und Gewindeschneiden. Zerleg ihn bis ins allerletzte, spüle mit Druckluft und Bremsenreiniger, auch die Innereien des Nadelventils und alle Düsen.

    Zum Schluss wird noch der Schwimmer genau eingestellt, und dann kann's auch schon ans Anbauen, Einstellen und Fahren gehen.

  7. #7
    Kettenblattschleifer Avatar von Jackalized
    Registriert seit
    08.08.2010
    Ort
    Berlin
    Beiträge
    509

    Standard

    -Auspuff nochmal ab und auf penibelste Dichtheit achtend wieder rangebaut.
    -Zylinderkopf abgenommen und von dem bissl Ölkohle gereinigt.
    -Stroboskoppistole bekommen und ZZP optimiert (lag nen kleinen Ticken daneben), dabei auch nochmal die Zündspule gewechselt weil die alte lange 6V anscheinend keine super gute Masseverbindung mehr am Kontakt hatte und den ZZP für meinen Geschmack zu sehr wandern ließ.

    Auf zur Probefahrt


    Nachtrag nach der Probefahrt: Nein, wieder nix. Läuft mit Ach und Krach bis grob 55-56 und hängt dann im Leistungsloch fest.
    Kompression nochmal gemessen, 7.5bar im warmen Zustand, ich deklariere die Garnitur jetzt einfach als am Lebensende angelangt.
    Geändert von Jackalized (23.07.2016 um 16:03 Uhr)

  8. #8
    Kettenblattschleifer Avatar von Jackalized
    Registriert seit
    08.08.2010
    Ort
    Berlin
    Beiträge
    509

    Standard

    Ach ja, vielleicht interessiert es den ein oder anderen: ich erreiche inzwischen fast immer die 60 Sachen... wenn sich der Zylinder fängt und voll in die zweite Leistungsspitze kommt sind auch schonmal 64km/h drinne. Optimal läuft er trotzdem nicht.

    Ich werde demnächst auf einen anderen /1 Zylinder (DDR) umbauen, welcher sich zur Zeit noch im 0-Maß befindet. Der muss nur noch zum Schleifer. Einen passenden neuwertigen Megu Kolben im 1.Schleifmaß hab ich zufälligerweise noch rumzuliegen
    Die Unterschiede zwischen meinem alten /1 Zylinder und dem neuen sind, ich sag es mal so, verheerend.
    Mein alter jetziger ist im Vergleich richtig schlecht verarbeitet, kein Wunder dass dieser es sich so schwer tut seine Leistung zu bringen. War sicherlich ein Azubi-/Gesellenstück oder von einem betrunkenen Arbeiter gefräst
    Vielleicht war es aber auch gerade Ende des Jahres und der Volkseigene Betrieb musste seine Quote an der Zylinderproduktion erfüllen... also wurden die paar die im Müll lagen schnell rausgekramt und als ok durchgewunken

    Das beste ist ja mal: der Einlasskanal so wie der gearbeitet ist kann fast garnicht erst an die Oberseite des Einlassfensters spülen weil da einfach voll der Huckel im Weg ist.

    Merkt euch Kinder: es gibt auch richtig miese original DDR Zylinder... nicht nur die Nachbauteile haben so ihre Probleme mit Qualitätskontrolle

+ Antworten

Ähnliche Themen

  1. KR 51/2 L: Auf der Sucher nach den fehlenden km/h
    Von Tille 51/2L im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 13.06.2016, 22:40
  2. Suche Teile für Star
    Von K.P. im Forum Simson Händler und Werkstätten
    Antworten: 13
    Letzter Beitrag: 23.07.2011, 16:09
  3. Suche ne Battarie für ne Star
    Von Stubi im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 18.03.2010, 09:09
  4. Ölverlust durch fehlenden Kettenschlauch??
    Von The_Real_Dome im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 28.03.2006, 22:02

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.