+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 23 von 23

Thema: Suche guten Logopäden im Raum Flensburg-meine Schwalbe stottert.


  1. #17
    Tankentroster
    Registriert seit
    26.11.2013
    Ort
    Flensburg
    Beiträge
    123

    Standard

    Salve!

    Ui Wellendichtring. Hört sich ja nicht sonderlich gut an.

    Also was ich, wenn ich deine Liste abarbeite bestätigen kann:
    -Tank ist sauber
    -Luftloch im Deckel werde ich kontrollieren (wäre natürlich toll, wenn es daran liegen würde)
    -Die Spritdurchflussmenge ist meiner Meinung nach vollkommen ausreichend (es ist auf jedenfall deutlich genug Sprit, um den Teil der verbrannt wird wieder aufzufüllen)
    -Vergaser werde ich (nochmal) komplett reinigen
    -Schlauch am Lufterberuhigungskasten und Krümmerstiz werde ich kontrollieren

    Danke für die Denkanstöße

    Ich habe den Schwimmerstand bis jetzt immer mit Hilfe einer Schieblehre eingstellt, was ja auch wunderbar funktioniert hat....bis Tag X, an dem sich auf einmal auf wundersame Weise irgendetwas verstellt hat bzw. ein Defekt aufgetreten ist

    Den Motor möchte ich als Laie nur sehr ungern öffnen. Mit 16 Jahren habe ich mal aus langeweile an meiner S51 (warum habe ich die nur verkauft.....) die Stehbolzen am Zylinder etwas....."nachgezogen". Mit dem Ergebnis, dass einer abgerissen ist. Das war nicht klug. Aber aus Fehlern lernt man. Und ich lerne eben viel.
    Trotzdem werde ich erst mal alles andere abarbeiten!

  2. #18
    Kettenblattschleifer
    Registriert seit
    21.03.2010
    Ort
    Barntrup
    Beiträge
    539

    Standard

    Nabend,
    mach dir mal keinen Kopf irgendwann kriegt man auch die störrischsten Esel ans Laufen.

    für den Schwimmer kann ich dir nur die Senfglasmethode© (steht soweit ich weiß im Wiki) empfehlen. Denn der Pegelstand im Vergasergehäuse ist in der Beziehung das primär wichtige. Oftmals kamen die anderen Maße, nach denen man den Schwimmer normalerweise einstellt nicht ganz hin - unterschiedliches Gewicht oder Volumen der Nachbauten. Wie dem auch sei: Der Schwimmer verbiegt sich nicht von alleine. Lass den erstmal so wie er ist und kontrolliere mit Hilfe der o.g. Methode den Pegel (guckst du hier für die Maße: Simson BVF Vergaser 16N1 und 16N3 - Daten und Einstellen und hier für die Methode: Senfglasmethode ). Schalte am besten noch einen Spritfilter dazwischen falls du noch keinen hast. Wenn du den Vergaser einstellst versuch es am besten erst mit einer leicht fetteren Einstellung, falls es mit der Grundeinstellung nicht klappt. Dadurch wird zwar die Verbrennung ungünstiger aber sie sollte zumindest auch in hohen Drehzahlen durchlaufen. Bei der Testfahrt lass die Schwalbe einen paar Minuten mit offenen Benzinhahn stehen und versuch dann möglichst zügig auf Volllast zu kommen. Ich habe es vorhin mal ausprobiert, auch mit geschlossenem Hahn und vollständig gefülltem Gehäuse sollte die Kraftstoffmenge für eine kurze Zeit auch für Vollast reichen. So könnte man zumindest Benzinmangel ausschließen. Wichtig ist eben auch, dass ein ausreichender Volumenstrom (Benzinmenge) durch das Vergaseroberteil kommt. Es sollte schon leicht fließen, tröpfeln reicht nicht.
    Wie sieht`s mit der Teillastnadel aus? Hängt die möglicherweise falsch/zu tief?
    Nebenluft kannst du mit Startpilot bei laufendem Motor prüfen: Nebel mal die Vergasergegend rund um Flansch und Gummimuffe ein. Wenn sie dann hochdreht zieht sie irgendwo Luft. Falls die Wellendichtringe kaputt sein sollten treten folgende Symptome auf: Auf der Limaseite ist das Innere des Gehäuses in dem das Polrad dreht möglicherweise ölig. Wenn auf der Kupplungsseite was undicht ist, hast du meist sehr starken Qualm und dein Getriebeöl riecht nach Sprit. Ich gehe hier übrigens von einem M541/M531-Motor aus, sollte es ein M53 (KR51/1) o.ä sein, kann die Sache mit den Dichtringen etwas anders aussehen. Falls du einen 16N3-x Vergaser verbaut hast: Die sind oft sehr zickig, da hilft nur ausprobieren. Die Dinger verzeihen so gut wie keine Nebenluft.
    Meistens hilft es, wenn man alles in Ruhe der Reihe nach angeht. Vom Gefühl her passt hier irgendwas zwischen Tank und Zylindereinlass nicht.

    Zu guter Letzt: Sollte der Motor bei hohen Lasten wirklich ruckartig ausbremsen und nicht einfach nur aussetzen, das Ganze in Kombination mit Klimpern im Zylinder, würde ich mir die Mühe machen und den Zylinder mal runternehmen und schauen ob am Kolben noch alles seinen Platz hat. Dauert nicht lange, ist nicht besonders schwer und erspart im Ernstfall eine Menge Geld und Mühen.
    Geändert von Tuelle91 (12.09.2014 um 15:52 Uhr)

  3. #19
    Tankentroster
    Registriert seit
    26.11.2013
    Ort
    Flensburg
    Beiträge
    123

    Standard

    Moin!

    Also ich habe jetzt alles nochmal kontrolliert. Der Motor zieht keine Nebenluft, Sprit passt.

    Es fühlt sich tatsächlich so an, als würde der Motor nicht nur stottern, sondern auch merklich abbremsen.
    Ein bisschen wie so eine Art Kolbenklemmer. Vielleicht ist das Stottern dann ein Klemmen....

    Ich werde mich dann nächste Woche an den Motor wagen. Benötige ich für das demontieren des Zylinderkopfes und anschließendes zusammensetzen irgendwelches Spezialwerkzeug?

    Tuelle du sprachst von einem Sprengring, der in deinem Fall für Unruhe gesorgt hat. Kann ich dessen vorhandensein bei demontiertem Zylinderkopf prüfen? Oder muss da alles mögliche ausgebaut werden?

    Gruß aus dem Norden
    Phil

  4. #20
    Kettenblattschleifer
    Registriert seit
    21.03.2010
    Ort
    Barntrup
    Beiträge
    539

    Standard

    Zitat Zitat von 1Rusty Beitrag anzeigen
    Moin!

    Also ich habe jetzt alles nochmal kontrolliert. Der Motor zieht keine Nebenluft, Sprit passt.

    Es fühlt sich tatsächlich so an, als würde der Motor nicht nur stottern, sondern auch merklich abbremsen.
    Ein bisschen wie so eine Art Kolbenklemmer. Vielleicht ist das Stottern dann ein Klemmen....

    Ich werde mich dann nächste Woche an den Motor wagen. Benötige ich für das demontieren des Zylinderkopfes und anschließendes zusammensetzen irgendwelches Spezialwerkzeug?

    Tuelle du sprachst von einem Sprengring, der in deinem Fall für Unruhe gesorgt hat. Kann ich dessen vorhandensein bei demontiertem Zylinderkopf prüfen? Oder muss da alles mögliche ausgebaut werden?

    Gruß aus dem Norden
    Phil
    Ich sag`s mal so: Wenn du auch schon kleinere Kolbenklemmer vermutest schadet es nicht den Zylinder mal abzunehmen. Falls tatsächlich Teile in der Brennkammer oder im KW-Gehäuse sind richten sie da über kurz oder lang richtig Schaden an, sodass du den Motor komplett zerlegen musst um ggf. eine zerstörte Kurbelwelle einschließlich der Zylindergarnitur zu ersetzen. Ich würde mir jetzt erstmal noch keine Sorgen machen aber ich würde vorschlagen, das du nur vorsichtshalber mal nachschaust. Sowas passiert relativ selten - aber es passiert, gerade dann wenn man bei der Regeneration des Motors alte Sprengringe verwendet.

    Zum Spezialwerkzeug: Es kommt drauf an! Ich weiß momentan nicht, ob man bei einer Schwalbe den Zylinder ohne Ausbau des Motors rausbekommt.
    Nimm erst mal den Kopf runter - das müsste auch so gehen. Dazu brauchst du nur eine 10er Nuss mit Steckschlüssel und Ratsche. Du löst die 4 Muttern auf dem Kopf vorsichtig über Kreuz wie beim Reifenwechsel. Also die Muttern erst leicht nacheinander lösen und dann ganz abschrauben. Dann siehst du den Kolben von oben. Betätige den Kickstarter vorsichtig und bringe den Kolben in den unteren Totpunkt. In dieser Stellung kannst du schonmal die Zylinderwände begutachten. Wenn da tiefe Riefen drin sind muss der Motor raus und der Zylinder runter.
    Die Sprengringe die ich meine, kannst du nur sehen, wenn du den Zylinder runter nimmst. Den kannst du nach Demontage des Kopfes einfach nach oben abziehen. Ist nur die Frage ob der Rahmen dabei im Weg ist - ich hab das lange nicht gemacht. Eventuell könntest du auch die Stehbolzen mit Hilfe zwei gegengekonterter Muttern aus dem Motorblock rausdrehen wenn es so nicht klappen sollte. Wenn der Zylinder abgezogen ist, kannst du den ganzen Kolben sehen. Auf Höhe vom oberen Pleuelauge der Kurbelwelle ist der Kolben mit der KW durch einen Bolzen quer zur Fahrtrichtung verbunden. Links und rechts des Kolbens solltes du dann so kleine offene Drahtringe sehen, die an den Enden gebogen sind. Wenn die beide da sind und in ihren Nuten sitzen, ist erstmal alles in Ordnung. Sollte einer fehlen muss der Motor raus. Dazu brauchst du einen Polradabzieher, ein Halteband und eine Stecknuss (17er soweit ich weiß) um das Polrad zu lösen. Ein paar Maulschlüssel und Schraubendreher sind auch hilfreich. Bis auf den Polradabzieher gibts das alles im Baumarkt. Den Abzieher braucht man ohnehin ab und zu und den bekommst du im Internet auch für kleines Geld.

    Edit: In diesem Video hier, ist das für den M541 gut erklärt: https://www.youtube.com/watch?v=5MrUadSyfA8

  5. #21
    Simsonschrauber Avatar von Troy
    Registriert seit
    07.05.2010
    Ort
    Göttingen
    Beiträge
    1.199

    Standard

    Also selbst bei meinem Moped mit Unterbrecherzündung ist das schon n Zeichen für n falschen Zündzeitpunkt wenn ich 2-3 mal kicken muss (es sie denn sie stand ne Woche oder so)
    Ich würde den Zündzeitpunkt, die Massekabel, das Zündkabel und den Startvergaser nochmal kontrollieren.

    Gruß Robin

  6. #22
    Kettenblattschleifer
    Registriert seit
    21.03.2010
    Ort
    Barntrup
    Beiträge
    539

    Standard

    Richtig: Schau nochmal ob du etwas Spiel am Chokebowdenzug hast und ob das Gummi des Chokes noch in Ordnung ist. Dann nochmal schauen ob sich Polrad und\oder Grundplatze gelöst haben. Kann mir aber kaum vorstellen, dass sie in diesem Zustand überhaupt noch läuft. So wie ich das hier rausgelesen habe scheint sie im Leerlauf ja alle Drehzahlen verarbeiten zu können.

  7. #23
    Tankentroster
    Registriert seit
    26.11.2013
    Ort
    Flensburg
    Beiträge
    123

    Standard

    Moin!

    Habe den Fehler gefunden!

    Nachdem ich Vergaser und die Spritzufuhr nun ausschließen konnte, bin ich dann zur Zündung gekommen.
    Und siehe da. Das Problem war einfacher als gedacht. Die Grundplatte war minimal lose, weshalb diese sich bei hohen Drehzahlen minimalst bewegt hat. Dieses leichte wandern hat dann zu dem besagten Stottern geführt. Das seltsame Geräusch war dann wohl dem falschen ZZP geschuldet.

    Motor bleibt zu. Moped läuft. Es war doch irgendwie einfach. Zum Glück.

    Danke für eure Hilfe und Gruß aus Flensburg!

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Suche guten Schweißer im Raum Königs Wusterhausen
    Von dchristel1983 im Forum Simson Freunde
    Antworten: 0
    Letzter Beitrag: 19.04.2014, 12:50
  2. Suche guten Schrauber oder Werkstatt im Raum Rosenheim
    Von Star-figther im Forum Simson Händler und Werkstätten
    Antworten: 6
    Letzter Beitrag: 05.02.2012, 12:36
  3. Raum Schleswig/Flensburg
    Von Alien im Forum Simson Freunde
    Antworten: 0
    Letzter Beitrag: 06.06.2004, 19:07

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.