+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 25 von 25

Thema: Suche Hilfe (bei) München


  1. #17
    Schwarzfahrer Avatar von Guerrillero
    Registriert seit
    28.03.2010
    Ort
    München
    Beiträge
    11

    Standard

    danke, werd ich machen. Hoff echt das es des jetzt war, würde ja Sinn machen.

  2. #18
    Tankentroster Avatar von fettebeute
    Registriert seit
    25.08.2009
    Ort
    München
    Beiträge
    135

    Standard

    und vergiss nicht die maße: scheibenfeder 2 mal 3,7. sonst schauen die dich nur blöd an, das ist nämlich ein schraubenladen, kein schwalbenladen
    Es ist das Einfache, das schwer zu machen ist.

  3. #19
    Avatar von quickwins
    Registriert seit
    06.04.2010
    Ort
    München
    Beiträge
    4

    Standard

    Hallo Zusammen,

    die Anfrage von Guerrillero könnte von mir sein. Bin seit 2 Jahren Schwalben-Besitzer (KR51/1, BJ 1971).
    Leider läuft Sie nicht. Suche Hilfe oder besser einen Fachmann / Werkstatt, die für bezahlbares Geld meiner "Kleinen" das Leben zurück geben. Deswegen meine Frage in die Fach-Runde.

    WER WILL und kann mir bzw. IHR helfen???


    Da ich eher der Kaufmann als der Techniker bin, kann ich über den aktuellen Gesamtzustand leider wenig sagen.
    Nur eins weiß ich - ICH WILL FAHREN! und das so schnell es geht :) Kostentechnisch werden wir uns sicher einig.

    Interesseten melden sich bitte per PN bei mir.

    Vielen Dank und viele Grüße
    Dirk

    PS: Meine Schwalbe steht in einer dunklen Garage in München-Obermenzing und möchte schnellstmöglichst ans Tageslicht. Ich habe auch noch einige Ersatzteile (2 Kartons), die gerne in meine verbaut werden können. Alles was davon übrig bleibt werde ich gerne dem Fachmann überlassen .... oder entsorgen ;-)

  4. #20
    Schwarzfahrer Avatar von Guerrillero
    Registriert seit
    28.03.2010
    Ort
    München
    Beiträge
    11

    Standard

    Hab mir heute n paar Halbmondkeile besorgt und eingebaut, nur hab ich noch ein kleines Problem: Wie bekomme ich die Mutter richtig fest? Wenn ich sie nämlich festziehen will dreht sich alles mit und ich bin mir nicht sicher wo ich am besten nen Hebel ansetzten kann?! Oder was haltet ihr von Schraubenfixierer ?
    Habs mal ganz kurz mit nicht so fester Mutter probiert und sie lief wieder ( Vergaser muss ich neu einstellen ).

    Grüsse

    Nachtrag: Hab grade mal gesucht . Neue Frage: Lederriemen oder Holzkeil oder Stange? Empfehlungen?
    Geändert von Guerrillero (06.04.2010 um 23:08 Uhr)

  5. #21
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard


  6. #22
    Tankentroster Avatar von klappfallscheibe
    Registriert seit
    09.05.2006
    Ort
    München
    Beiträge
    160

    Standard

    Alternativ einmal im Baumarkt/Autozubehörhandel nen Ölfilterschlüssel besorgen. Kostet vielleicht 10€, hält aber ewig und man braucht ihn schon öfters.

  7. #23
    Tankentroster Avatar von sebastiant
    Registriert seit
    07.02.2004
    Ort
    München
    Beiträge
    247

    Standard

    Und das mit dem "festknallen" bitte nicht zu wörtlich nehmen. "Gut fest" soll die Schraube, übrigens unbedingt mit Sprengring dazwischen (!), sein. Nicht bombenfest, sonst schleift das Polrad bzw du bekommst es nie wieder runter! Und beim Aufstecken auf die Welle gefühlvoll und vorsichtig arbeiten!

    Bei der Elektrik auf dem Foto scheint einiges nicht so zu sein wie es soll. Unbedingt mit Schaltplan mal durchgehen!
    Ansonsten kann ich auch helfen wenns wäre, bin in München Großhadern bzw. kann auch mal schnell zu dir rüberfahren.
    Hilfe in München und Umgebung gibts bei mir! http://simsondoktor.de/

  8. #24
    Schwarzfahrer Avatar von Guerrillero
    Registriert seit
    28.03.2010
    Ort
    München
    Beiträge
    11

    Standard

    So, det Ding hält! Habs mit nem Seil am Rahmen befestigt und mit Sprengring Mutterpaste und Ratsche angezogen. Jetzt fliegt sie wieder, also fast, muss Vergaser noch einstellen (stottert etwas im Leerlauf, bzw. geht aus wenn noch alles kalt ist).
    Danke nochmal für eure Hilfe, hat mich echt weiter gebracht.

  9. #25
    Tankentroster Avatar von Mautix
    Registriert seit
    09.08.2009
    Ort
    München
    Beiträge
    200

    Standard

    Hat den jemand Lust, mir die nächsten Tage/bzw das nächste Wochenende ein bisschen unter die Arme zu greifen?? Ich hab ganz seltsame Probleme mit meiner Schwalbe.. Mit ne alten Zündkerze ( wo der abstand bisschen kleiner ist) fährt sie eigentich ganz normal. Sobald ich aber eine neue Kerze reintue, springt sie beim ersten Kick an und fährt auch normal. Sobald ich aber runter in den ersten Gang schalte, geht sie mir aus. Kalt springt sie auch nicht 100% gut an. Der erste Kick ist immer obligatorisch und mit viel Gas und Glück springt sie beim zweiten langsam an, bzw geht gleich wieder aus , läuft aber dann beim dritten mal. Ich tippe mal auf einen zu schwachen Zündfunken bzw zu wenig Sprit, was auch eindeutig der Fall ist. Allerdings bin ich in der hinsicht Neuling und bräuchte ein bisschen Hilfe =)
    danke schonmal

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Suche Werkstatt, Hilfe in München
    Von SPEZI im Forum Simson Händler und Werkstätten
    Antworten: 5
    Letzter Beitrag: 01.02.2010, 13:47
  2. SUCHE HILFE AUS MÜNCHEN!
    Von Hanno im Forum Simson Freunde
    Antworten: 1
    Letzter Beitrag: 02.06.2005, 07:57
  3. SUCHE HILFE AUS MÜNCHEN!
    Von Hanno im Forum Simson Freunde
    Antworten: 0
    Letzter Beitrag: 26.05.2005, 22:50

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.