+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Suche nen Schwalbenexperten Großraum Herrenberg/Böblingen/Stuttgart


  1. #1

    Registriert seit
    18.04.2011
    Beiträge
    5

    Standard Suche nen Schwalbenexperten Großraum Herrenberg/Böblingen/Stuttgart

    Hallo Schwalbennest-Community,

    mein Wunsch war schon immer ein motorisiertes 2-Rädriges Gefährt mit Schaltung und etwas Besodnerem. Ich Bastel auch eigentlich sehr gerne und als ich über die Schwalbe "gesolpert" bin wusste ich "das ist es".

    Ich habe mir 2 Schwalben erstanden. Eine KR51/2L in einem sagenhaften Zustand und eine KR51/1 (für meine Freundin) in einem einigermaßen gutem Zustand. Ich wollte beide etwas aufwerten/aufpeppeln. Ich habe mit der KR51/1 angefangen. Neuer Auspuff (der alte sah bescheiden aus), Vergaser gereinigt. Bowdenzüge, Zündkerze und Zündkerzenstecker gewechselt. Danach sprang die Gute aber leider nicht mehr an.

    Da ich ein Laie auf dem Gebiet bin und mal einen "Fachmann" drüber schauen lassen wollte. Suche ich jemanden, der Lust und Zeit auf nen Kaffee/Kuchen und nem Schwalben Check hat.

    Ich wohne in Herrenberg, Kreis BB, Großraum Stuttgart.

    Ich hoffe das sich ein paar melden. Meine Freundin und ich sind ganz heiss auf Ausflüge ;-)

    Beste Grüße

    Björn

  2. #2
    Glühbirnenwechsler
    Registriert seit
    06.11.2009
    Ort
    südlich von Stuttgart
    Beiträge
    68

    Standard

    Hallo Björn,

    ich kann dir, da ich zeitlich gerade sehr eingespannt bin, leider auch nicht persönlich weiterhelfen. Aber ein paar Tipps hab ich noch: setz dich mal über Ostern ein paar Stunden vor den Rechner und durchstöber das Schwalbennest, du wirst sehr viel zum Thema "springt nicht an" finden. Aber nicht mit blindem Aktionismus. Eins von den Teilen, die du schon in der Hand hattest, wird deine Startprobleme verursachen, wenn sie vorher lief.

    Falls du keine Lust und / oder Zeit hast zum schrauben, kann ich dir die Werkstadt von Herrn Strauch empfehlen

    Schwalbe Strauch | Simson Werkstatt Stuttgart

    Der hat zu schon DDR-Zeiten in Suhl die Mopeds zusammengeschraubt und kam dann nach der Wende irgendwann hier rüber und machte sich selbstständig. Feine kleine Werkstadt, und nen guten Rat bzw. Tipp bekommt man auch immer.

    Schönen Gruß, Matze

  3. #3

    Registriert seit
    18.04.2011
    Beiträge
    5

    Standard

    Hallo Matze,

    das ging ja schnell. Danke für deine Mithilfe.

    Die Werkstatt Strauch habe ich auch schon gefunden. Habe nur bedenken das ich da viel Geld investieren muss ;-)

    Ich werde mich die Tage abends immer mal 1-2 Stunden mit der Schwalbe beschäftigen. Über Ostern bin ich leider unterwegs und habe keine Zeit mich um den Vogel zu kümmern. Ich denke ich kann mich frühstens das Wochenende nach Ostern intensiver mit der Problematik auseinander setzen können.

    Ich werde heut abend mal testen ob ein Zündfunke da ist. Zündkerze mit zündkerzenstecker an motorblock halten (natürlich am isolierten Kabel) und kicken.

    Den Vergaser hab ich ja schon gereinigt mit Bremsenreiniger und bin mir zu 99% sicher wirklich alle Düsen blitze blank bekommen zu haben. Benzinfluss ist auch gewährleistet. Die Bowdenzüge habe ich eigenlich auch alle Richtig gelegt. Des Weiteren habe ich einen neuen Auspuff installiert.


    Gemisch habe ich 5 Liter mit 150ml MZ406 Teilsynthetisches 2-Takt Öl von Addinol.

    Was kann man denn auf die schnelle noch testen? Sie ist derzeit ohne verkleidung ;-)

  4. #4
    Glühbirnenwechsler
    Registriert seit
    06.11.2009
    Ort
    südlich von Stuttgart
    Beiträge
    68

    Standard

    Hey Björn,

    ...Neuer Auspuff (der alte sah bescheiden aus), Vergaser gereinigt. Bowdenzüge, Zündkerze und Zündkerzenstecker gewechselt. Danach sprang die Gute aber leider nicht mehr an...
    die Lösung hast du dir schon selbst gegeben. Erst lief sie, dann hast du was repariert, dann lief sie nicht mehr. Wenn du an der Zündung selbst nichts verändert hast, guck, ob ein Zündfunke da ist. wenn nein, liegts an deinem Stecker oder der Kerze. Wenn der Funke da ist, gehts am Vergaser weiter. Ich hatte mal ein ähnliches Problem. Der Hobel ist nur ganz schlecht angesprungen. Das lag an dem Bowdenzug zum Sartvergaser, der hatte zu wenig Spiel, so dass der Startvergaser immer geöffnet war. Aber wie gesagt, dazu gibt es hier massenhaft Treats.

    Wünsch dir viel Erfolg

    Matze

  5. #5

    Registriert seit
    18.04.2011
    Beiträge
    5

    Standard

    Hey Matze,

    der Funke springt wunderbar. Also die Zündung kann ich dann wohl ausschliessen.

    Ich habe gestern nochmal den Vergaser aufgeschraubt. Da ist alles sauber!

    Gestern ist Die Schwalbe mal kurzzeitig angegangen, Dann ist Sie aber extrem hochgedreht und hab die dann schnell wieder ausgemacht. Danach kam wieder nix.

    Ein guter Tip mit dem Bowdenzug am Startvergaser.

    Danke Matze.

    PS: Wenn ich die Gute zum laufen bekomme, lad ich dich zum Kaffe ein.
    PPS: Fährst du zufälligerweise ne gelbe Schwalbe. Habe vor ca 4 Wochen mal eine im Raum SIFI gesehen.

  6. #6
    Glühbirnenwechsler
    Registriert seit
    06.11.2009
    Ort
    südlich von Stuttgart
    Beiträge
    68

    Standard

    Hey Björn,

    ich bin ja, wie gesagt, auch erst seit letztem Jahr dabei. Hast du die Zündung auch eingestellt? Das heißt ja nicht, dass der Funke auch zum richtigen Zeitpunkt kommt... Aber das erklärt in meinen Augen nicht das hochdrehen...

    Das abrupte hochdrehen kann ich mir nur erklären durch entweder

    - ist die Schraube zum Standgas einstellen zu weit reingedreht und blockiert dadurch den Kolbenschieber (heißt der so?) oder

    - irgendetwas anderes, was meinen Schrauberhorizont bis jetzt noch übersteigt ;o)

    Hast du mal am Getriebeöl geschnuppert? Riecht das scharf nach Sprit oder eher muffig nach, hmmm, nach Muff halt?

    Ich fahr übrigens nen Habicht und komme aus dem Raum Nürtingen, hast mich daher wohl eher nicht gesehen.

    Gruß

  7. #7

    Registriert seit
    18.04.2011
    Beiträge
    5

    Standard

    Ihr werdet es nicht glauben, ich habe die Gute zum laufen bekommen.

    Für alle die es interessiert, es lag am Bowdenzug vom Choke zum Vergaser. Der Bowdenzug war zwar locker, jedoch nicht locker genug. Nachdem ich den Bowdenzug vom Hebel gelöst hatte sprang die Schwalbe an. Seidem habe ich den Bowdenzug nicht mehr befestigt und Sie läuft wunderbar.

    Es kann so einfach sein, aber einem die Nerven kosten.

    Seit ein paar Tagen fahren meine Freundin und ich mit 2 herrlichen Vögeln durchs Ländle.

    PS: Matze ich habe wohl ein Versprechen einzulösen. Du bist immer herzlich zum Kaffee eingeladen.

    Gruß

    Björn

  8. #8
    Schwarzfahrer
    Registriert seit
    20.10.2010
    Ort
    Leonberg
    Beiträge
    13

    Standard

    servus Björn
    zuckelst in Herrenberg rum, ich bin am anderen Ende des Landkreises (LEO) mit meinem OssiHobel unterwegs.
    beste Grüße Michael

  9. #9

    Registriert seit
    18.04.2011
    Beiträge
    5

    Standard

    Ich bin großteils Herrenberg, Sindelfingen, Nagold, Nagoldtalsperre unterwegs. Am Wocheende gibts die erste Ausfahrt nach Heilbronn ;-)

    Vielleicht sieht man sich ja, Leo ist ja nicht sooooo weit ^^

  10. #10

    Registriert seit
    15.09.2015
    Ort
    Bondorf
    Beiträge
    8

    Standard

    Hallo Björn,
    habe deine Anfrage gelesen. Hoffe das sich die erledigt hat. Habe mir letztes Jahr einen Star gekauft und bin auf der Suche nach Leuten die Lust auf schrauben und fahren haben. Wohne bei dir in der Nähe in Bondorf.

    Gruß Kai

+ Antworten

Ähnliche Themen

  1. Motorüberholung (privat) Großraum Stuttgart gesucht
    Von KR51/1S im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 07.07.2006, 18:58
  2. suche werkstatt im raum stuttgart
    Von Nemo im Forum Simson Händler und Werkstätten
    Antworten: 5
    Letzter Beitrag: 28.07.2005, 23:43
  3. Suche simson Freunde im Raum Stuttgart
    Von Schwalben-Sammler im Forum Simson Freunde
    Antworten: 4
    Letzter Beitrag: 26.04.2003, 10:57

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.