+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Suche schwalbenfahrer im raum meppen und Umgebung!


  1. #1
    Schwarzfahrer
    Registriert seit
    10.03.2014
    Ort
    Meppen
    Beiträge
    21

    Standard Suche schwalbenfahrer im raum meppen und Umgebung!

    Hallo suche Schwalbenfahrer der mir mal beim schrauben helfen kann und tipps hat Natürlich auch für gemeinsame ausfahrten!

  2. #2
    Schwarzfahrer
    Registriert seit
    27.07.2013
    Ort
    Haren an der Ems
    Beiträge
    14

    Standard

    Moin Kai G.!?
    Was haste denn für Probleme?

  3. #3
    Schwarzfahrer
    Registriert seit
    10.03.2014
    Ort
    Meppen
    Beiträge
    21

    Standard

    Kai G ? :0
    Habe probleme mit der elektrik und den vergaser richtig einstellen

  4. #4
    Schwarzfahrer
    Registriert seit
    10.03.2014
    Ort
    Meppen
    Beiträge
    21

    Standard

    Vergaser geht jetzt
    Aber blinker und hupe gehen nicht

  5. #5
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Zitat Zitat von Kai. Beitrag anzeigen
    Vergaser geht jetzt
    Aber blinker und hupe gehen nicht
    Für Blinker und Hupe brauchst du eine richtig geladene Batterie vielleicht geht dann schon alles.

  6. #6
    Schwarzfahrer
    Registriert seit
    10.03.2014
    Ort
    Meppen
    Beiträge
    21

    Standard

    Habe neu verkabelt jedoch funktioniert das rücklicht nicht hupe und blinker auch nicht (haupe ist noch ausgebaut) solangsam verzweifle ich zudem geht das standlicht nach einer sekunde aus

  7. #7
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Ist deine Batterie neu?
    Wenn das Standlicht nach so kurzer Zeit ausgeht wird die leer sein,was dann auch ne Möglichkeit wäre das Blinker und Hupe nicht gehen.

  8. #8
    Schwarzfahrer
    Registriert seit
    10.03.2014
    Ort
    Meppen
    Beiträge
    21

    Icon Confused

    Batterie ist neu aber ich lade sie nichmal auf

  9. #9
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Zitat Zitat von Kai. Beitrag anzeigen
    Batterie ist neu aber ich lade sie nichmal auf
    Solltest machen, aber wie du meinst!

+ Antworten

Ähnliche Themen

  1. Suche Simsonfreunde im Raum Trier,Saarland und Umgebung
    Von pilger77 im Forum Simson Freunde
    Antworten: 1
    Letzter Beitrag: 13.11.2013, 20:16
  2. Brauche dringend Hilfe im Raum Meppen!!!
    Von nomisl im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 14.06.2012, 20:02
  3. Schwalbenfahrer aus Neuss und Umgebung meldet euch!!
    Von Sven1988 im Forum Simson Freunde
    Antworten: 1
    Letzter Beitrag: 08.01.2006, 01:05

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.