+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 17

Thema: Suche nach dem zündenden Funken...


  1. #1
    Tankentroster
    Registriert seit
    10.04.2007
    Ort
    Berlin
    Beiträge
    128

    Standard Suche nach dem zündenden Funken...

    Hallo Leute,
    ich Restauriere zur Zeit eine S51 und es geht langsam dem Finale zu. Habe gestern die Elektrik verkabelt und wollte natürlich gleich einmal testen ob der Zündfunke schon da ist. Leider ohne erfolg. Da ich mir über eBay eine 12V Grundplatte mit elektrischem Geber gekauft habe, wo ich den Kabelbaum auswechseln musste habe ich erstmal ein paar grundlegende Fragen:

    1. Beim "kicken" erhalte ich über das rote Kabel der LiMa eine Spannung, über das blaue aber keinen einzigen Ausschlag. Ist das Normal?
    2. Da ja nicht nur das blaue Kabel sondern auch das rote Kabel von der Grundplatte an dem Steuergerät angeschlossen sind, könnte es ja normal sein das an dem blauen keine Spannung anliegt, aber aus dem Steuergerät kommt auch keine Spannung! Wie kann ich testen ob das Steuergerät noch funktionstüchitg ist?
    3. Ich habe des öfteren gehört man benötigt ein bestimmtes Polrad für eine elektrische Grundplatte. Welches brauche ich[Bild ist im Anhang]?

    So danke erstmal ich hoffe ihr könnt mir helfen!
    Ach ja und schönen 4.Advent!
    Angehängte Grafiken

  2. #2
    Tankentroster
    Registriert seit
    10.04.2007
    Ort
    Berlin
    Beiträge
    128

    Standard

    Hier noch eine Seitenansicht vom Polrad:
    Angehängte Grafiken

  3. #3
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Du hast da eine Elektronische Grundplatte
    Das Polrad ist für eine U-Zündung. Das geht nicht. Du brauchst ein Polrad für die Elektronische Zündung, das Steuergerät und eine Zündspule.

  4. #4
    Tankentroster
    Registriert seit
    10.04.2007
    Ort
    Berlin
    Beiträge
    128

    Standard

    okay!
    Also Steuergerät, Zündspule und Grundplatte passen zu einander. Alle sind auf 12V ausgelegt. Wie finde ich jetzt das passende Polrad? Was ist zu beachten?

  5. #5
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Ich schätze mal das hier http://www.akf-shop.de/shop/product_...305-1-010.html

    ist das Richtige. Ohne Nocken an der Mitte. Original sind die rot.

  6. #6
    Tankentroster
    Registriert seit
    10.04.2007
    Ort
    Berlin
    Beiträge
    128

    Standard

    hehe,
    ja das gleiche hab ich mir auch gerade angesehen

    gibt es nicht hier jmd. der mir ein gebrauchtes abtreten könnte? 40€ sind mir da fast ein wenig zu schade....

  7. #7
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Sind sehr gesucht. Wünsch dir viel Glück.
    Schau mal bei Eguy. Sind ein paar drin.

  8. #8
    Tankentroster
    Registriert seit
    10.04.2007
    Ort
    Berlin
    Beiträge
    128

    Standard

    Ich hab nochmal drüber nachgedacht...müsste ich trotz falschem polrad trotzdem einen zündfunken haben? ich dachte der wäre dann nur zur falschen zeit...
    und nochmal die andere frage:

    wie finde ich denn hraus ob das steuergerät noch in ordnung ist?

  9. #9
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Ein Polrad für Unterbrecherzündung enthält nicht das nötige Gegenstück für den kontaktlosen Geber der E-Zündung.

    Also nein.

  10. #10
    Tankentroster
    Registriert seit
    10.04.2007
    Ort
    Berlin
    Beiträge
    128

    Standard

    achso!
    aber warum hatte ich dann beim kicken eine spannung am roten kabel[also das was vom geber zum steuerteil geht]?

  11. #11
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Die Spannung zum "Laden" der Zündspule wird ja erzeugt (durch die "Lade"spule), nur das Signal zum "Feuern" kommt nie.

    Vielleicht zum Verständnis wichtig: Allgemein wird im Zündzeitpunkt nicht etwas EINgeschaltet, sondern AUS. Deswegen heißt der Unterbrecher ja auch Unterbrecher - weil er den primären Stromkreis der geladenen Zündspule auftrennt. Das induziert dann im sekundären Kreis einen Hochspannungsimpuls, der dann hoffentlich an der Kerze einen Funken erzeugt.

    Eine E-Zündung trennt halt kontaktlos mit Leistungselektronik, aber sonst ist das Prinzip das gleiche.

  12. #12
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Du hast bei der E-Zündung keine Nocke wie bei den U-Zündungen sondern eine Kerbe bei den Magneten die den Zündimpuls auslöst.

  13. #13
    Tankentroster
    Registriert seit
    10.04.2007
    Ort
    Berlin
    Beiträge
    128

    Standard

    okay also danke für die ratschläge bin schon dabei mich nach einem neuen polrad umzusehen

  14. #14
    Glühbirnenwechsler
    Registriert seit
    09.11.2008
    Beiträge
    51

    Standard

    @ Schwarzer_Peter

    Ist es nicht so das bei der E-Zündung die Ladung im Kondensator gespeichert wird und bei der Auslösung nur noch über die Zündspule hoch transformiert wird? Ich dachte ich hätte das so mal gelesen, bin mir aber grad nicht mehr sicher. Bei der E-Zündung hast du ja auch rein vom Namen her keinen Unterbrecher mehr sondern einen "Steuergeber" :-)

  15. #15
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Nein, das wäre viel zu langsam. Für einen satten Funken brauchst du eine schnellstmögliche Änderung des Felds in der Zündspule - und Entladen ist die schnellere Möglichkeit.

    Das liegt einfach daran, dass man sehr schnell (durch Fast-Kurzschluss) entladen kann, ein Zustrom aber immer begrenzt ist. Eine Generatorspule liefert keinen unendlichen Strom, und ein Kondensator lässt sich auch Zeit, bis er sich aufge- oder entladen hat.

    Also baut man mit dem begrenzten Stromfluss ein Primärfeld langsam auf, und entlädt es dann ZACKIG für den Hochspannungsimpuls.

    Langsam aufbauen ist sogar wichtig, sonst würde es pro Umdrehung zweimal funken - einmal beim Zusammenbrechen des Felds im ZZP, und nochmal beim Neuladen der Spule.

    Die E-Zündung schaltet per Leistungshalbleiter, und verkürzt so nochmal die Schaltzeit auf fast Null. Ein klassischer Unterbrecher hat ja etwas Funkenflug beim Öffnen und Schließen, was den Spannungsabfall bzw. -anstieg verzögert. So lange die Funkenstrecke "steht", fließt ja noch bzw. schon Strom, nicht nur dann, wenn die Kontakte wirklich aneinander liegen. So kriegt man aus einer E-Zündung etwa 35 kV an die Kerze, während es mit Unterbrecher günstigstenfalls 15 kV werden, oder noch weniger, wie bei uns hier.

    Deswegen braucht's bei der Original-Zündung auch diesen erbärmlich kleinen Elektrodenabstand an der Kerze - damit's überhaupt noch funkt.

  16. #16
    Glühbirnenwechsler
    Registriert seit
    09.11.2008
    Beiträge
    51

    Standard

    hmmm ich wage dir mal zu widersprechen, auch wenn ich selber nicht so viel Ahnung davon habe. Schau dazu mal hier:

    http://de.wikipedia.org/wiki/Z%C3%BCndung_(Verbrennungsmotor)#Thyristorz.C3.BCn dung.2C_Hochspannungskondensatorz.C3.BCndung_.28HK Z.29

    In meinem tollen Schwalbe buch steht ungefähr das selbe.

    Außerdem dachte ich das würde Sinn machen mit dem großen Kondensator der anscheinend im Steuerteil untergebracht ist Schaltplan Steuerteil

    für mich macht das so eigentlich Sinn, was habe ich übersehen?

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Nach Unterbrecherwechsel keinen Funken mehr
    Von s51juppi im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 05.12.2009, 10:11
  2. Auf der Suche nach der 45 Km/h Regelung
    Von 1gnt23 im Forum Smalltalk
    Antworten: 11
    Letzter Beitrag: 26.11.2009, 21:38
  3. Die suche nach dem leerlauf
    Von mike_2008 im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 11.12.2008, 17:10

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.