+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Tacho defekt


  1. #1
    pom
    pom ist offline
    Glühbirnenwechsler Avatar von pom
    Registriert seit
    07.07.2012
    Ort
    Linden
    Beiträge
    70

    Frage Tacho defekt

    Heja Simsonauten,

    das sind die Fakten:
    1. Der Tacho zeigt bei Fahrt immer nur 0 an.
    2. Tachowelle am Motor abgeschraubt und per Hand gedreht: Nadel schlägt aus.
    3. Motordeckel abgebaut und Sichtprüfung Geber: augenscheinlich in Ordnung.
    4. Deckel wieder angebaut, Tachowelle nicht: Drehbewegung bei eingelegtem Gang von außen erkennbar.

    Meine Vermutung: Die Plaste des Gebers ist dort, wo die Welle eingesteckt wird, rund geworden. Eine andere Erklärung fällt mir nicht ein.
    Oder hat jemand eine andere?

    Danke für Tipps & Ahoi aus Linden
    Pom
    KR51/2L

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Hallo Pom,

    schraub mal die Welle am Motor ab und stecke von oben ein kleines Schraubendreherlein oder etwas anderes passendes in die Aufnahme. Wenn Du bei aufgebockter Mopete am Hinterrad drehst, dann sollte sich das mitdrehen und das auch noch bei leichtem Festhalten.

    Es könnte auch sein, dass ein Wellenende nicht mehr quadratrisch, sondern rund geworden ist.

    Peter

  3. #3
    pom
    pom ist offline
    Glühbirnenwechsler Avatar von pom
    Registriert seit
    07.07.2012
    Ort
    Linden
    Beiträge
    70

    Standard

    Hej Peter,

    Zitat Zitat von Zschopower Beitrag anzeigen
    Hallo Pom,
    Es könnte auch sein, dass ein Wellenende nicht mehr quadratrisch, sondern rund geworden ist.

    Peter
    Mist, das hatte ich vergessen zu schreiben: Das Ende der Welle sieht schön quadratisch aus und ist verglichen mit dem tachoseitigen Ende sogar geringfügig stärker.

    Wenn Du bei aufgebockter Mopete am Hinterrad drehst, dann sollte sich das mitdrehen und das auch noch bei leichtem Festhalten.
    Jau, das ist eine gute Diagnosemöglichkeit. Danke!

    Ahoi
    Pom
    KR51/2L

  4. #4
    pom
    pom ist offline
    Glühbirnenwechsler Avatar von pom
    Registriert seit
    07.07.2012
    Ort
    Linden
    Beiträge
    70

    Standard

    Die Diagnose war dank Peters Tipp schnell gemacht. Dazu musste einer den Uhrmacherschraubendreher herhalten: Schraubendreher rattert durch, also ist der Geber verschlissen.
    Ohne dann groß nach dem genauen Fehler oder einzelnen Ersatzteilen zu suchen habe ich den gesamten Tachoantrieb durch einen kompletten Reparatursatz ersetzt. Der Tacho funktioniert jetzt wieder und die Nadel zappelt deutlich weniger.

    Und gut, dass ich mir das Buch [TM] mit dem Repsatz gleich mitbestellt habe: Den Splint im Deckel hätte ich ohne zu wissen, dass er da irgendwo ist, vor lauter Dreck im Deckel glatt übersehen.
    Und jetzt ist Schmökern auf dem Sofa angesagt...

    Ahoi
    Pom
    KR51/2L

  5. #5
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Das hat den Peter nun sicherlich glücklich gemacht. Früchte ernten nach so viel Arbeit bei der Buichvermarktung. Viel Spaß beim Lesen
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

+ Antworten

Ähnliche Themen

  1. Tacho defekt
    Von Sputnik im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 30.12.2015, 17:45
  2. TAcho defekt
    Von Karlson87 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 29.03.2011, 23:16
  3. Tacho defekt
    Von Luddi19 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 04.04.2006, 20:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.