+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Tacho defekt


  1. #1
    Tankentroster Avatar von Luddi19
    Registriert seit
    28.02.2006
    Ort
    Nähe Nürnberg (Bayern)
    Beiträge
    160

    Standard Tacho defekt

    hallo,

    nachdem mein licht etz wunderbar geht hab ich ein neues Problem. mein tacho spinnt immer wenn ich fahr d.h. dass die nadel dauernd wie verrückt hin und her pendelt.an was kann das liegen?habe neue tachonadel reingemacht und auch die schnecke ,also das gerät was die tachowelle antreibt überprüft,geht alles wunderbar.(welle is schön gleichmäßig)wie schraube ich den tacho auf und kann mir mal das ganze ansehen?habe auch überprüft wenn ich nur die welle am tacho lass und dann mit den fingern drehe geht die nadel auch schön glecihmäßig hoch,bloß bei der verbindung mit dem motor spinnt sie völllig.ich hab auch kei lust nen neuen tacho zu kaufen!bitte um hilfe.gruß Luddi19

  2. #2
    Kettenblattschleifer Avatar von isga
    Registriert seit
    04.06.2005
    Ort
    Saarland
    Beiträge
    532

    Standard Re: Tacho defekt

    irgendwo einKnick drin? Tief genug im Tacho?

    ciao isga

  3. #3
    Tankentroster Avatar von Luddi19
    Registriert seit
    28.02.2006
    Ort
    Nähe Nürnberg (Bayern)
    Beiträge
    160

    Standard

    ne da is doch kein knick,hab doch nagelneue tachowelle und die is auch teif genug drin!!!!!!

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Alle genug geölt und gefettet ???

    Auch neue Wellen brauchen Öl...

  5. #5
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi Luddi,
    So trifft man sich wieder...:wink:
    Sowas war schon einmal Thema hier im Nest...
    Vielleicht hilft es Dir weiter...
    Gruß aus Braunschweig

  6. #6
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Die schnecke im seiten deckel. Bau sie mal aus, dann schau dir mal ganzgenau an wie die tachowelle darin sitzt. Ist nämlich die aufnahme etwas aufgebogen oder ausgenuddel, hängt die welle mal fest und löst sich nach der Zeit. Wenn dies der fall sein sollte drückste die aufnahme einfach ein stück zusammen.
    Wer schneller schraubt steht länger in der Werkstatt.

  7. #7
    Tankentroster Avatar von Luddi19
    Registriert seit
    28.02.2006
    Ort
    Nähe Nürnberg (Bayern)
    Beiträge
    160

    Standard

    jo hab den tacho ausgebaut und gründlich geölt.etz funktioniert er fast super,außer bei langsamen geschwindigkeiten isser immernoch so zapplig.erst bei ca. 30mkh isser ruhig.gruß Luddi19

  8. #8
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Die Welle und den Tachoantrieb auch ??? sonst hackt die Welle und dann bekommt das Tacho schon ein " Zittersignal "

  9. #9
    Tankentroster Avatar von Luddi19
    Registriert seit
    28.02.2006
    Ort
    Nähe Nürnberg (Bayern)
    Beiträge
    160

    Standard

    alles kla werd ich morgen probieren.also den antrieb hab ihc noch net geölt.vielen dank,gruß Luddi19

  10. #10
    Glühbirnenwechsler Avatar von flueppi
    Registriert seit
    18.05.2005
    Ort
    Bergisches Land/ Siegen
    Beiträge
    55

    Standard

    Wozu brauchst du denn auch ein Tacho? Kannste die Geschwindigkeit nicht abschätzen? Geht denn der km- Zähler?
    Also bei mir ist hinten am Tacho diese Aufnahmebuchse ausgenudelt und ich hab auch keine Lust, mir für teuer Geld nen ganz neuen Tacho zu kaufen!
    Oder hat jemand von euch nen Trick wie man das runde wieder eckig bekommt? ;o)

  11. #11
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    @ flueppi

    Mit nemkleinen Hammer den 4 Kant der Welle ein wenig platthauen und schon sitzt er wieder fester in der Fassung des Tachos...

    Meistens ist aber der 4 Kant der Welle abgenutzt nicht die Buchse

  12. #12
    Glühbirnenwechsler Avatar von flueppi
    Registriert seit
    18.05.2005
    Ort
    Bergisches Land/ Siegen
    Beiträge
    55

    Standard

    Ok, cool. Danke. Werd mal bei Gelegenheit dabei gucken.

+ Antworten

Ähnliche Themen

  1. Tacho defekt
    Von Sputnik im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 30.12.2015, 17:45
  2. Tacho defekt bei KR51
    Von BenniKay im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 27.03.2007, 17:21
  3. Tacho defekt
    Von Luddi19 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 04.04.2006, 20:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.