+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Tacho spinnt!


  1. #1
    Schwarzfahrer
    Registriert seit
    21.06.2004
    Beiträge
    11

    Standard

    Hallo,

    ich habe folgendes Problem:

    habe meinen runden Tacho gegen eine Gerätekombination ausgetauscht (neu gekauft).

    Nun ist es so, das bei einem Tempo größer 65 der Tacho auf 90 springt und von da an immer hin und her, wodurch ich nie genau wissen kan wie schnell ich gerade fahre.

    Nächstes Phänomen ist jenes, bei welchem der Tacho schon im dritte Gang auf 70 springt.

    Am nächsten Tag scheint alles wieder in Ordnung zu sein, bis ich einmalig 65 überschritten habe.

    Zur Fehlerbehebung habe ich bereits folgendes unternommen:

    Tachowelle mehrfach ausgetauscht (immer neu gekauft)
    Tachoantrieb in Fachwerkstatt austauschen lassen

    Mit meinem Runden Tacho ist dies nie passiert, leider ist dieser nicht Original für den SR50, weswegen ich überhaupt die Gerätekombination ausgetauscht habe.

    Nun habe ich mich an meinen Versender gewendet, bei welchem ich den Tacho bestellte (www.simson-taubert.de). Dieser sagte mir, es sei normal bei diesen Gerätekombinationen, wobei dies an der Tachowelle liegen muss (Seinen Ausführungen zu Folge). An meinem Fahrzeug ist die Tachowelle so verlegt, dass sie keine größeren Bögen macht.

    Was kann ich nun unternehmen um den Fehler zu beheben?

    Wobei ich anmerken möchte, dass es sich für mich nicht lohnt die Gerätekombination zurück zu schicken, da sich dies wegen der Versandkosten nicht rechnet.

    Vielen Dank für eure Hilfe.

  2. #2
    Zündkerzenwechsler
    Registriert seit
    05.07.2004
    Beiträge
    48

    Standard

    Was hast Du Dir denn da für eine *Gerätekombination* andrehen lassen? Wenn es vorher funktioniert hat, sollte es ja an ebendieser liegen! Ich würde ganz einfach 'ne Bohrmaschine die eine Drehzahlreglung hat an die Tachowelle gehen und langsam mit der Drehzahl hochgehen. Wenn das Hochspringen ebenfalls noch da ist, würde ich das Teil unfrei zurückschicken!
    mfg funstar

  3. #3
    Glühbirnenwechsler
    Registriert seit
    07.07.2004
    Beiträge
    55

    Standard

    Hallo
    Ich wurde sie auch unfrei zurückschicken und den Händler fragen woran es denn nun liegt an der Tachowelle oder an der Gerätekombination? Also entweder oder.
    Läuft das Ding mit Bohrmaschine einwandfrei und die Welle ist ordendlich verlegt kann es nur am Tachoantrieb liegen

    MFG Karsten

+ Antworten

Ähnliche Themen

  1. Tacho spinnt
    Von katawuschel im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 06.04.2005, 13:26
  2. Tacho spinnt
    Von Simmel im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 16.08.2004, 20:46

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.