+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Tacho spinnt


  1. #1

    Registriert seit
    30.06.2004
    Beiträge
    7

    Standard

    Hallo, bei meiner SR 50 spínnt der Tacho, ist euch ja wahrscheinlich
    bekannt das er bei allen nie so genau geht. Bei Volllast müsste er ja
    ca. 60 Kmh anzeigen doch er sprint und wackelt bei 40 - 50 Kmh hin und her. Bin jetzt einen steileren Berg hinunter gefahren und habe einfach mal im 4. Gang die Kupplung gezogen, sodass ich im Standgas gerollt bin. Komischerweise zeigt er dann die Geschwindigkeit genau an 55 KMh auch ohne Tachosprünge von 20 KMH wie sonst, doch sobald ich wieder Gas gebe fäng er wieder an zu spinnen.
    Meine Frage: Ich dachte immmer der Tacho wird über eine mechanische Welle angetrieben, hat er denn noch einen Stromanschluss oder wie kann es dazu kommen, dass er bei Leerlaufdrehzahlen genau ist und bei höheren sehr ungenau.
    An dem mechanischem Antrieb kann ja der Anzeigefehler dann nicht liegen.

    Vielleicht hat ja einer von euch das Gleiche "Problem".
    Würde mich über Beiträge freuen.
    Vielen Dank
    M. Emde

  2. #2
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @simmel,

    möglicherweise werden im normalen Fahrbetrieb Schwingungen des Motors mehr auf die Tachowelle übertragen als im Leerlauf.

    Quacks der ältere

  3. #3
    Simsonschrauber Avatar von Icehand
    Registriert seit
    22.04.2003
    Ort
    Emden- Ostfriesland
    Beiträge
    1.424

    Standard

    Die "Tachowelle" ist halt eine lange Spirale die gedreht wird und deshalb leicht ins Schingen geraten kann.
    Hab ´nen Fahrradtacho dazu angeschlossen und von der Tacholampe Saft abgezapft für ´ne Led.

  4. #4
    Flugschüler
    Registriert seit
    19.04.2003
    Beiträge
    343

    Standard

    Ich habe die selbe Vermutung wie Quacks!
    Bei mir zumindest liegt die Tachowelle sehr nach, bzw. auch auf dem Zylinder auf.

    schraube einfach mal oben am Tacho die Welle ab und spritze ordentlich Kettenfett rein. Ok, es muss nicht umbedingt Kettenfett sein, aber hauptsache dick und schmierig :) (WD-40 oder Mos2 eignen sich also NICHT).
    Dann montiere die Welle wieder am Tacho und fahr eine Runde. Durch die Drehung der Welle arbeitet sich das Fett nach unten und verteilt sich so auch der ganzen Welle.
    Auf diese Weise hält meine Tachowelle schon ewig (während ich zuvor eine neue Welle, leider ungeschmiert, in wenigen Tagen kaputt hatte).

    Tim

  5. #5
    Zahnradstoßer Avatar von Schwalbe51-2
    Registriert seit
    27.04.2003
    Ort
    Uelzen
    Beiträge
    919

    Standard

    ich hab die ganze welle mal ausgebaut in nen schraubstock leicht eingespannt so dass sie sie runterhängt und dann nen kleine pott drunter und immer lustig 10 W40 von oben rein bis es unter raustropfte

    MFG Bastian

  6. #6
    Tankentroster
    Registriert seit
    31.07.2003
    Ort
    Leipzig/Magdeburg
    Beiträge
    128

    Standard

    die zeigerdämpfung gibt bei allen simsons schnell auf - dann ist das system empfänglich für schwingungen. kannste nix machen. wenn´s stört neuen (nicht gebrauchten) tacho einbauen oder nicht hinschauen.
    gruss.

  7. #7
    antiselen
    Gast

    Standard

    Hallo!

    Ich habe / hatte genau das gleiche Problem + bereits ins Forum gestellt.
    Den Originaltacho mit 26 TKM habe ich deshalb gegen einen neuen Tacho getauscht. Nach jetzt 500 km hat er wieder das gleiche Problem. Bei gezogener Kupplung alles i.O. Ich habe jetzt eine neue Tachowelle (hatte ich noch liegen) + zusätlich den Tacho mit der Scheinwerfer/Lenkerverkleidung in Gummi gelagert. Seitdem ist Ruhe! Vielleicht hilft es ja auch bei Dir.

    Falls das Problrm wieder auftritt gebe ich auf. Mit der Zeit weiß man ja, wenn man so ca. 60-65 km/h fährt. Zumindest bei meiner Schwalbe nehmen dann die ansonstenerstaunlich geringen Vibrationen deutlich zu !
    Gruß Stefan

    Ach ja, ich habe mal gelesen, daß man die Tachowelle nicht zu stark fetten sollte, damit das Fett nicht ins Tachogehäuse wandert + einen Defekt verursacht. Vielleicht kann ein kann Jemand das nochmal bestätigen bzw. dementieren.

  8. #8
    Flugschüler
    Registriert seit
    19.04.2003
    Beiträge
    343

    Standard

    @antiselen
    Mir käme das unlogisch vor. Dass das Fett am Spiralkabel hochwandert ist wohl gut möglich und ja auch durchaus erwünscht. Aber spätestens am Vierkannt müsste doch schluss sein
    Aber ich selbst mache ja seit ein paar Woche die Erfahrung, dass an Simmen nicht immer alles logisch sein muss .

    p.s.: Ich habe ein einziges Mal recht viel Kettenfett oben in die Welle gespritzt und seitdem die Welle nur einmal zum Lackieren abgenommen. Damals habe ich oben kaum Fett vorgefunden und schon gar nicht am Vierkannt.

+ Antworten

Ähnliche Themen

  1. Tacho spinnt
    Von katawuschel im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 06.04.2005, 13:26
  2. Tacho spinnt!
    Von RollerRonny im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 27.07.2004, 10:03

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.