+ Antworten
Ergebnis 1 bis 7 von 7

Thema: tacho-verzweiflung


  1. #1
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard tacho-verzweiflung

    ich bins schon wieder...

    habe meinen zylinder schleifen lassen und bin seit vorhin mit einfahren dran. zum einfahren ist es ja ganz hilfreich, einen kilometerstand zu haben, damit man weiß wo man ist mit der einfahrerei.

    ich bekomme meinen tacho einfach nciht ans laufen!!! der tacho war auf, ich habe keine beschädigungen gesehen. der tachoantrieb ist nigelnagelneu, und zwar in metall und nicht plaste, die tachowelle ist ebenfalls neu. nach diesen maßnahmen ging der tacho mal für ne kurze zeit (nicht mal 20 km), wobei so ab 45 km/h teilweise "ausreißer" zu bemerken waren. das heißt der tacho hat erst ganz super funktioniert ohne zu schlackern, dann plötzlich ging er weit über die 80 hinaus bis an den anschlag, verbunden mit einem komischen hohen geräusch, und wieder auf die normale anzeige zurück. diese ausreißer wurden dann immer häufiger, bis zum totalausfall. das sicherungsblech unten am kettenritzel ist fest und nicht ausgenudelt.

    bei meiner kleienn runde um den block grade ging er erst gar nicht, dann konnte man aus richtung des tachos ein klappern hören, plötzlich zeigte er was an, dann klapperte es nurnoch, und weg war er wieder.

    mein verdacht ist, dass die seele der tachowelle hin und her schlackert und halt teilweise im tacho drinhängt und teilweise nicht. abe wie sind diese komischen ausreißer und das hohe singen/kreischen zu erklären?
    ..shift happens

  2. #2
    Flugschüler
    Registriert seit
    05.05.2007
    Ort
    PCH
    Beiträge
    306

    Standard

    Moin,

    Was, du hast den Tacho geöffnet?
    Wozu denn sowas? - ... Also wenn du dir mal nicht den Tacho damit kaputt gemacht hast...

    Schraube mal die Tachowelle an beiden Enden ab. Drehe die Seele von Hand. Sollte sich leicht und ohne zu haken drehen lassen.

    Nun schraube sie auf den Tacho und drehe wieder am unteren Ende.
    Was fühlst sich das drehen der Welle annähernd gleich an, wie ohne Tacho oder klemmt bzw hakt die Welle nun?
    (ein leichter Widerstand ist normal, solange sich die Welle frei und ohne Auffälligkeiten drehen lässt)

    Wenn's hakt, klemmt und sehr schwergängig dreht, dann solltest du mal einen anderen Tacho als Vergleich testen.

    Sollte sich die Welle mit Tacho sehr leicht drehen, dann schaue dir mal deinen Tachotrieb im Lima-Deckel an, ob da was faul ist.

    Gruß Frank

  3. #3
    Glühbirnenwechsler Avatar von incitatus
    Registriert seit
    07.07.2007
    Ort
    Heilbronn
    Beiträge
    64

    Standard

    Hast auch den Wellenweg ohne Biegung verlegt. Hast die richtige Welle? Ich habe mir eine neue Welle gekauft und dann erschien sie mir so 15-20cm zu lang, dann bin ich wieder hin, ohne diese einzubauen natürlich und dann war es doch tatsächlich die falsche Welle, sowas. Auch Simson -Händler können sich irren. Also das solltest du überprüfen.

  4. #4
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    update:

    ich hab die welle bei nem allgemeinen motorradfutzi hier im ort gekauft. ist wohl von vdo. die ist etwas zu lang (700 mm glaub ich) und würde unten ein wenig aus dem lampenkasten herausschauen. habe sie oberhalb des zlinderkopfes in einer leichten "s-kurve" verlegt, jetzt passts. und nein sie hat keine scharfen knicke oder so, alles gaaaanz sanft.
    habe die beiden blechwinkel unten am antrieb etwas nachgebogen. jetzt funktioniert der tacho wieder sporadisch, wieder mit diesem ausreißen und heulen zwischendurch. übrigens: je weiter der tacho ausreißt, desto höher heults. dieses phänomen ist mir unbegreiflich: was soll den tacho denn da so beschleunigen???

    achso: tachowelle wurde vor dem einbau mit ordentlich öl geflutet, der antrieb ist auch gut gefettet...
    ..shift happens

  5. #5
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Schraub die Welle am Tacho ab. Lass das Moped laufen 1/2/3 Gang. Halte die Seele leicht fest (widerstand bieten) , nun solltest du die Probleme spühren/erkennen sollte es am Abtrieb/Welle liegen. Ist alles in ordnung hau den Tacho in die nächste Tonne.

    DU kannst auch die Welle unten abschrauben und eine Bohrmaschine spannen und ihn so antreiben und gucken was er sagt.
    Wer schneller schraubt steht länger in der Werkstatt.

  6. #6
    Glühbirnenwechsler Avatar von incitatus
    Registriert seit
    07.07.2007
    Ort
    Heilbronn
    Beiträge
    64

    Standard

    Zu viel des guten Öl ist auch nicht gut, das kann dann nämlich den Tacho zerstören, indem es nach oben steigt und in den Tacho gelangt, das steht sogar im Schrauberhandbuch von Erhard Werner, was nicht so die Welle ist, aber als Einstieg dienen kann.

    MfG Andreas

  7. #7
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    ja das schwalbe buch hab ich. und wenn ihc mich recht entsinne ist es das fett was entlang derwell hochwandert und den tacho verklebt.

    habe mal airheads ratschlag befolgt und folgendes festgestellt:

    die welle dreht, wenn sie denn dreht, fehlerfrei und ohne rucken. aber wenn man sie nach oben zieht, flutscht sie unten aus dem antrieb raus. ich werde also erstmal eine neue welle kaufen, diesmal beim simson-händler und diese verbauen. wobei es mir schon etwas komisch vorkommt, dass ich dieses wellenproblem gleich 2 mal direkt hintereinander hatte.
    ..shift happens

+ Antworten

Ähnliche Themen

  1. Verzweiflung pur (KR 51/1)
    Von Apu_Nahasapeemapetilon im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 21.06.2009, 19:32
  2. Verzweiflung pur!
    Von timmmey im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 29.04.2009, 11:45
  3. Verzweiflung
    Von spiller222 im Forum Simson Händler und Werkstätten
    Antworten: 2
    Letzter Beitrag: 30.03.2005, 20:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.