+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Tachoantrieb


  1. #1
    Glühbirnenwechsler
    Registriert seit
    08.03.2013
    Ort
    Hattingen
    Beiträge
    73

    Standard Tachoantrieb

    Hallo Leute,

    Ich habe gestern mal den Tachoantrieb ausgetauscht und bei der Probefahrt gestern ging das Tacho auch, wenn es doll geschwankt hat.
    Heute ging es dann auf einmal nicht mehr...
    Ich habe dann den Deckel am Motor aufgeschruabt und nochmal dieses Blech nachgebogen aber das wird mitgenommen. Auch beim drehen an der Tachowelle schlägt das Tacho aus.

    Ich habe die Vermutung, bzw. die Beobachtung gemacht, dass das der Tachoantrieb kurz mit dreht, sich der Stift mit dem Rädchen in dem Antrieb, wo die Tachowelle sitzt dann aber nach oben schiebt und deshalb nicht mehr mit dreht...

    Hat einer von euch eine Idee, wie man das vielleicht behoben kriegt?

    Danke schonmal im Voraus

    Daniel

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Geht es um eine KR51/1 oder eine Hoyamazucki?
    Im ersten Fall: welches Teil meinst Du denn? Nümmerchen reicht.

    Peter

  3. #3
    Glühbirnenwechsler
    Registriert seit
    08.03.2013
    Ort
    Hattingen
    Beiträge
    73

    Standard

    Geht um ne Kr 51/1. Nummer weiß ich gerade nicht, ist aber dieser gerade Pin mit dem Rad dran, wo im Endeffekt die tachowelle drin endet.

  4. #4
    Glühbirnenwechsler
    Registriert seit
    08.03.2013
    Ort
    Hattingen
    Beiträge
    73

    Standard

    ah, denke das ist die 29.

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Das wird eigentlich durch 30 gesichert.

    Peter

  6. #6
    Glühbirnenwechsler
    Registriert seit
    08.03.2013
    Ort
    Hattingen
    Beiträge
    73

    Standard

    30 hab ich drin, aber das scheint doch trotzdem hoch zu rutschen

  7. #7
    Glühbirnenwechsler
    Registriert seit
    08.03.2013
    Ort
    Hattingen
    Beiträge
    73

    Standard

    okay, Problem gelöst. Hab ne Unterlegscheibe dazwischen gehauen und dann das gebogene teil (war locker) festgeschweißt. Jetzt gehts

+ Antworten

Ähnliche Themen

  1. Tachoantrieb
    Von Franz S. im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 09.09.2013, 17:02
  2. Tachoantrieb
    Von scootman im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 26.02.2005, 11:34
  3. Tachoantrieb
    Von blockhead im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 27.09.2004, 19:24
  4. Tachoantrieb
    Von Elastic im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 17.08.2004, 22:23
  5. tachoantrieb
    Von Ulf im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 03.07.2003, 17:02

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.