+ Antworten
Ergebnis 1 bis 14 von 14

Thema: tachoantrieb


  1. #1
    Schwarzfahrer
    Registriert seit
    26.07.2009
    Beiträge
    17

    Standard tachoantrieb

    hallo habe heute bemerkt, dass urplötzlic mein tacho nicht mehr ging. habe alle verschraubungen der welle kontrolliert und auch die welle selber und konnte ausmachen dass das problem wohl am antrieb durch die kette liegen muss. habe den motorseitendeckel aufgeschraubt und da kam mir schon ein teil des mitnhemers am motorseitendeckel entgegen. nun meine frage, wie repariere ich das oder brauche ich einen neuen motorseitdendeckel?viele dank im vorraus und grüße, vegemite

  2. #2
    Moderator Restaurateur Avatar von dr.gerberit
    Registriert seit
    03.09.2007
    Ort
    Kiel
    Beiträge
    2.059

    Standard

    tauschen!

    wenn ich noch wüsste, was du für ein mopet hast, könnte ich natürlich mehr sagen.

    gruß

  3. #3
    Chefkonstrukteur Avatar von Bär
    Registriert seit
    03.06.2009
    Ort
    Nürnberg
    Beiträge
    2.682
    Blog-Einträge
    12

    Standard

    ich klinke mich einfach mal mit einem Problem ein.
    ein Kunde....
    nein schmarrn

    Die Tachowelle von meinem Star ist gebrochen. Jetzt konnte ich den Außenzug schön vom Antrieb und vom Tacho abziehen, aber die zweigeteilte Welle will nicht raus. Ist das ein anderes System wie bei der 2er Schwalbe, oder hat der tolle Vorbesitzer die irgendwie reingeklebt?

    lg Jonas

  4. #4
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Bei allen Simson ist dasselbe Prinzip: oben Vierkant unten Vierkant, wahrscheinlich ist nur alles festgegammelt.

    mfg Gert

  5. #5
    Schwarzfahrer
    Registriert seit
    26.07.2009
    Beiträge
    17

    Standard

    ok und wie bekomme ich den alten tachoantrieb da raus? sehe keinerlei verschraubungen usw, sieht alles bombenfest aus?habe ne kr51/1k bj 76...danke!

  6. #6
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Da ist am Lima-Deckel von außen ein kleiner 2mm Zylinderkerbstift quer durchgeschlagen. Den mußt du mit einem Nagel oder ähnlichen vorsichtig wieder zurück rausschlagen. Danach kannst du das Plastikteil und das Schraubenritzel nach oben rausziehen.
    Das Schraubenrad bekommst du von der Innenseite des Limadeckels her raus, wenn du mit einer Spitzzange vorher den dünnen Drahtsprengring entfernst.

  7. #7
    Zündkerzenwechsler
    Registriert seit
    06.04.2010
    Beiträge
    49

    Standard

    aloha zusammen,
    da der Thread noch nicht so alt ist, hab ich mir gedacht schreib ich hier am besten mal und hoffe ihr könnt mir vielleicht helfen ;-)

    Und zwar bin ich seit längerem stolzer Besitzer einer Kr51/1 Baujahr 1964.
    Bis jetzt wurden alle meine Fragen zu meiner kleinen schonmal in irgendnem Thread durchgekaut sodass ich ohne zu Fragen direkt danach wusste was ich zu tun hab^^

    Nun hab ich aber folgendes Problem:

    Meine Tachowelle und mein Tacho sind technisch einwandfrei. Getestet mit ner Bohrmaschine
    Wenn ich aber die Tachowelle nun in den Aufnehmer vom Motor habe dann wackelt die Tachonadel wie bekloppt hin und her....mehr nicht.

    Der Tachoantrieb sieht bei mir noch genauso aus wie auf dem oben geposteten Link zum Shop.
    Nur habe ich keine Ahnung wie das funktionieren soll.
    An der Antriebsmutter selber ist bei mir kein Metall oder ähnliches was diesen "Nippel" von der Tachoaufnahme "mitnehmen" würde beim drehen.

    Fehlt mir da was? Hat vll jemand ein Bild wie es auszusehen hat oder kann mir erklären was ich machen muss damit sich der besagte Tachoantrieb auch richtig bewegt?

    Vielen Dank schonmal für eure Hilfe ;-)

    Mit freundlichen grüßen
    Patrick

  8. #8
    Zahnradstoßer Avatar von Revalk
    Registriert seit
    14.03.2008
    Ort
    Zwischen Köln und Düsseldorf; auf der Kölsch Alt Grenze
    Beiträge
    799

    Standard

    guck das brauchst du

  9. #9
    Zündkerzenwechsler
    Registriert seit
    06.04.2010
    Beiträge
    49

    Standard

    Ah ok Vielen Dank ;-)

    ich war jetzt gerade mal schaun, ich hab das sogar ....der eine "Nippel" geht halt nach unten in den jeweiligen schlitz und der andere ist total gegen die Mutter gepresst.

    Muss ich den vielleicht von der Mutter lösen ? der ist da ganz drangedrückt ....wie nen sicherungsblech halt.

    Nur kann es ja dann nicht den Tachoantrib mitnehmen oder?

    Kenn mich da nicht so aus...sry.
    Vielen Dank schonmal ;-)

  10. #10
    Nik
    Nik ist offline
    Glühbirnenwechsler Avatar von Nik
    Registriert seit
    29.03.2010
    Ort
    Grefrath
    Beiträge
    58

    Standard

    Das hast du richtig erkannt. Es handelt sich bei dem längern Blech nicht um einen Schraubensicherung, sondern um den Mitnehmer für den Antrieb. Du musst das Blech wieder von der Mutter weg biegen.

  11. #11
    Zündkerzenwechsler
    Registriert seit
    06.04.2010
    Beiträge
    49

    Standard

    Ah ok Vielen Dank ;-)

    bin gerade dabei den kompletten Motor mit neuen Dichtungen zu versehen, dann werd ich das sobald ich alles zusammenbau nachher mal probieren und dann bescheid sagen obs geklappt hat.

    Danke nochmal ;-)

    Grefrath...wenn mich nicht alles täuscht ist das sogar nur nen paar Km von hier (Geldern)

    Grüße

  12. #12
    Nik
    Nik ist offline
    Glühbirnenwechsler Avatar von Nik
    Registriert seit
    29.03.2010
    Ort
    Grefrath
    Beiträge
    58

    Standard

    Gerne

    Klar, Geldern liegt doch direkt um die Ecke. War früher mit dem Motorrad immer meine abendliche Strecke.

    Wenn meine Schwalbe auch wieder fliegt können wir ja mal ein Schrauberbier trinken

  13. #13
    Zündkerzenwechsler
    Registriert seit
    06.04.2010
    Beiträge
    49

    Standard

    joa hinten Geldern Richtung Kapellen die Kurvenstrecke...Zitterhuck glaub ich heißts ...perfekt fürs Motorrad^^

    Klar können wir gerne machen, also meine dürfte eigentlich gleich wieder in Ordnung sein, bin gespannt ob der Tacho dann klappt

  14. #14
    Flugschüler Avatar von Sailorman112
    Registriert seit
    17.05.2009
    Ort
    Varel
    Beiträge
    428

    Standard

    ich habe genau das problem, wie oben beschrieben. der mitnehmer ist gebrochen,, aber nicht vom ritzel sondern vom limadeckel....zack mit der zange raus und ich hatte diesen sprengring in der hand,,,
    aber ehrlich gesagt nach fast 40 minuten probieren weiß ich immer noch nicht wie ich den mitnehmer inklusive sprengring fest bekomme.. schnalle das einfach nicht, trotz buch,,,
    das ding will nicht fest... reindrücken bzw, vorsicht rein hämmern hat als auswirkung das der mitnehmer sich nicht mehr dreht,,
    Man muss die Beute von der Herde trennen ,-)

+ Antworten

Ähnliche Themen

  1. Tachoantrieb
    Von mopedbastler im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 26.01.2008, 19:10
  2. Tachoantrieb
    Von schwalbefan im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 11.05.2007, 17:58
  3. Tachoantrieb
    Von blockhead im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 27.09.2004, 19:24

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.