+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Tachoantrieb - Alles Neu - wieder ausfall


  1. #1
    Glühbirnenwechsler Avatar von august28
    Registriert seit
    03.08.2011
    Ort
    Wolfenbüttel
    Beiträge
    61

    Frage Tachoantrieb - Alles Neu - wieder ausfall

    Hallo zusammen,

    ich hab eine Kr52/2 und den Tachoantrieb schon das zweite mal komplett gewechselt.
    Diesmal sogar mit dem teuren Set:

    AKF Automobile Kraftr

    Jetzt ist es so:
    Ich Schließe die Welle, passend für die 2er bei AKF bestellt, an Tacho an, drehe am anderen Ende, der Tacho funktioniert.

    Nun Schließe ich die Welle am Lichmaschinendeckel an, fahre, keine Funktion.

    Also hab ich den Lichtmaschinendeckel nocheinmal abgenommen und die Welle vorsichtig drauf gesetzt, von innen am Zahnrad, mit dem Finger gedreht... Die Welle dreht sich am anderen ende.

    So nun denk ich mir. Zieh ich mal die Welle fest... danach dreht sich Plötzlich die Welle nicht mehr, wenn ich das Zahnrad mit dem Finger drehe. Das Zahnrad ansich, lässt sich bewegen.

    Also hab ich die Welle nur handfest angeschraubt. Alles eingebaut, gefahren und gefreut.. Der Tacho läuft :) ... nach 1km dann nicht mehr.

    Nun frage ich hier, WAS IST LOS????

    ich hab das gefühlt das das 4Kant-Endstück, nicht komplett im 4Kant des Zahnrades ist, aber sehen kann ich das ja nicht! Die Welle ist auch NEU von AKF...

    Schonmal Danke

    MFG Stephan
    Mischungsverhältnis: 1:50 (Schrauben:Fahren "in Minuten")

  2. #2
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.205

    Standard

    Ich hatte auch schon Tachowellen bei denen die Seele zu kurz geraten war, hat man am Tacho festgezogen hats unten nicht mehr richtig gereicht um die Welle mitzudrehen.

    mfg Gert

  3. #3
    Glühbirnenwechsler Avatar von august28
    Registriert seit
    03.08.2011
    Ort
    Wolfenbüttel
    Beiträge
    61

    Standard

    genau das gefühl habe ich.

    habe noch eine welle von ner sr51 oder sows rumliegen.
    die ist aber sehr lang und ich muss nen bogen um den luftfilter meiner kr51/2 legen damit diese nich irgendwo im weg ist. soltle ich die mal pobieren, oder ist das auch nicht gut?
    Mischungsverhältnis: 1:50 (Schrauben:Fahren "in Minuten")

  4. #4
    Avatar von Grissly
    Registriert seit
    20.08.2011
    Beiträge
    3

    Standard

    versuchen kannst du es, aber ich glaub es nicht das die sich durch so viele Kurven drehen lässt (aus eigener Erfahrung). Teste es auf jedem Fall von Hand!

    mfg
    Grissly

  5. #5
    Tankentroster Avatar von haddoc
    Registriert seit
    03.04.2011
    Ort
    Lübeck
    Beiträge
    172

    Standard

    Könntest du nicht vielleicht auch versuchen, das Kunststoffgewinde am LiMa Deckel etwas zu kürzen? Damit rückt der Vierkant doch auch etwas näher an die Aufnahme des Zahnrades. Sicher hast du noch ein solches Gewinde rumliegen, da kannst du dich ja mal dran versuchen. Um die Schnittkante wieder sauber zu bekommen müsste es reichen, mit einem Cuttermesser nachzubessern, damit die Überwurfmutter der Welle wieder vernünftig fasst.

    Zu viele Kurven auf dem Weg vom Tacho zum Antrieb sind gar nicht gut, das gibt der Welle dermaßen Widerstand, das sie am Vierkant sogar brechen kann.

    Viel Erfolg
    Hardy

+ Antworten

Ähnliche Themen

  1. Temporärer Ausfall der Zündung (elektronische Zündanlage)
    Von KielerSchwalbe im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 05.05.2011, 21:01
  2. Ausfall nach wenigen Sekunden
    Von Frank S im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 08.07.2010, 16:47
  3. Ausfall
    Von xbuefmasterx im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 15.03.2006, 22:36

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.