+ Antworten
Ergebnis 1 bis 16 von 16

Thema: Tachoantrieb kaputt bei m53 Motor


  1. #1
    Tankentroster Avatar von Sschwalbenbastler
    Registriert seit
    25.08.2008
    Ort
    nähe Sternberg (M-V)
    Beiträge
    186

    Standard Tachoantrieb kaputt bei m53 Motor

    Hallo,
    habe gestern meine Schwalbe rausgeholt bei schönem Wetter. Letztes Jahr hatte ich ja den Motor regeneriert und alles gewartet und nun läuft sie auch gut. Jetzt möchte ich mich den anderen Dingen zuwenden also neu lackieren
    und sonstige kleinere Sachen die noch nicht so in Ordnung sind. Mir ist letztes Jahr schon aufgefallen das der Tachoantrieb nicht funktioniert. Habe auch schon das Problem gefunden. Ich habe einen M53 Motor drin. Dort wo unten das "Tachoantriebsgetriebe drin sitzt schaut ja auf dem Lichtmaschinendeckel ein Bolzen richtung Motor raus also auf das Sekundärritzel dort wo die Kette eingehängt ist. DIeser Bolzen ist bei mir viereckig. Ich würde aber sagen das da was abgebrochen ist am Ende des Bolzen weil dieser nicht auf das Sekundärritzel reicht und der Bolzen ja irgendwie mitgedreht werden muss. könntet ihr mir vielleicht sagen wie das richtig ist ? oder hat vielleicht jemand ein Bild davon das ich es vielleicht selbst richtig zusammenbringen kann ? Die Tachowelle, Tacho und "Tachogetriebe" funktioniert.

    Danke

    Sschwalbenbastler

  2. #2
    Flugschüler Avatar von Simmi-Heizer
    Registriert seit
    04.06.2008
    Ort
    Brandenburg
    Beiträge
    358

    Standard

    Dieser Stift darf auch gar nicht bis ans Ritzel reichen :wink:
    Der wird halt einfach nur etwas hineingedrückt sein. Klopf ihn einfach wieder zurück. Auf dem Ritzel sitzt doch diese Plastekappe und diese wird durch die Tachoschnecke im Limadeckel gedreht. Kann sein, dass die Plastikkappe bei dir augenuddelt ist.

    mfg Simmi-Heizer

  3. #3
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Die Lasche am Tachoantrieb wird angetrieben von einer ebensolchen Lasche am Kettenritzel, genauer am Sicherungsblech der Mutter des Kettenritzels.

    http://www.dumcke.de/product_info.ph...R51-1-S50.html

    Die Lasche am Antrieb verbiegt man beim Anbau des Deckels, wenn die beiden Laschen genau auf der gleichen Position stehen anstatt richtig nebeneinander.

    Falls das bei dir passiert ist: Entverbiegen und fertig.

    Falls du doch Neuteile beschaffen willst: Achte auf das richtige Übersetzungsverhältnis - bei 14er Ritzel muss es 13/22 sein, bei der 51/1S mit 13er Ritzel brauchst du 15/24.

  4. #4
    Zahnradstoßer Avatar von tacharo
    Registriert seit
    25.05.2006
    Ort
    29320 Hermannsburg
    Beiträge
    766

    Standard

    Vergiß,was oben geschrieben wurde. (nicht den Peter,der war nur schneller als ich)Hier geht es um einen M53,Heizer :wink:
    An dem Sicherungblech ist auch eine eckige Lasche. Und diese nimmt die lasche vom tachoantrieb mit. Einfach so biegen (beide etw 45°),daß die sich beide drehen
    Hinterhofbastler :-D

  5. #5
    Flugschüler Avatar von Simmi-Heizer
    Registriert seit
    04.06.2008
    Ort
    Brandenburg
    Beiträge
    358

    Standard

    Zitat Zitat von tacharo
    Hier geht es um einen M53,Heizer :wink:
    Hupps sorry
    hab ich doch glatt überlesen

    mfg

  6. #6
    Tankentroster Avatar von Sschwalbenbastler
    Registriert seit
    25.08.2008
    Ort
    nähe Sternberg (M-V)
    Beiträge
    186

    Standard

    vielen dank für eure schnellen antworten. also ich habe dieses sicherungsblech am primärritzel und dort ist auch diese lasche dran aber aus dem tachoantriebritzel schaut ein vierkant bolzen raus und so wie ich das jetzt verstanden habe nimmt das sicherungsblech (lasche) den vierkantbolzen mit wenn ich diesen dann weiter rausdrücke (weil ist stück zu kurz) was ich mir dann morgen mal anschauen werde

  7. #7
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.858

    Standard

    da müssen 2 laschen sein

    eine im deckel eine aufm ritzel
    Jetzt auch mit H Kennzeichen

  8. #8
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    *sing*
    .. sie müssen nur den Nippel durch die Lasche zieh'n
    und mit der kleinen Kurbel ganz nach oben dreh'n ...

  9. #9
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.858

    Standard

    du musst auch immer das letze wort haben
    Jetzt auch mit H Kennzeichen

  10. #10
    Zahnradstoßer Avatar von tacharo
    Registriert seit
    25.05.2006
    Ort
    29320 Hermannsburg
    Beiträge
    766

    Standard

    mach mal ein Bild vom Deckel
    Hinterhofbastler :-D

  11. #11
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Zitat Zitat von Harlekin
    du musst auch immer das letze wort haben
    Schon, aber ich hab dafür auch 'ne schriftl. Genehmigung vom NYPD, Lieutenant Kojak.
    (hat mich zwei Dutzend rote Himbeerlollies gekostet)

  12. #12
    Tankentroster Avatar von Sschwalbenbastler
    Registriert seit
    25.08.2008
    Ort
    nähe Sternberg (M-V)
    Beiträge
    186

    Standard

    so hier mal der link (bild) füt den deckel:
    http://img517.imageshack.us/img517/8717/p1000261.jpg
    beim ritzel ist ja so eine lasche vom sicherungsblech

  13. #13
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Klarer Fall von Lasche abgebrochen.

    So soll das aussehen:

    grrr ... nicht verlinkbar. www.zweirad-schubert.de - Art.-Nr. 50284-O

    NICHT den Plastiknachbau 50284 (ohne -O) nehmen, der taugt nichts. Beim Original drauf achten, dass die richtige Übersetzung geliefert wird - siehe weiter oben im Thread.

    Wo der Rest der jetzigen Lasche abgeblieben ist, solltest du auch klären - nicht dass der Metallstreifen irgendwo rumfährt (zum Beispiel innen im Polrad) und Sachen kaputthaut.

    Und wenn du schon dabeibist, kannst du auch gleich anschauen, ob das korrekte Kettenritzel drauf ist - dann hast du hinterher nicht nur einen funktionierenden Tacho, sondern sogar einen, der die richtige Geschwindigkeit anzeigt :)

  14. #14
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Ich hab mir schon ein paar mal solch ein Schraubenrad gerettet (besonders die seltenen mit 17 Zähnen vom Spatz), indem ich einfach einen passend zurechtgeschnittenen und gebogenen Blechstreifen auf die Reste des abgebrochenen alten aufgeschweißt habe. Da kann man aber nur ganz kurz mit der Schweißelektrode draufpunkten und muß sofort im kalten Wasser abkühlen bevor man "weiterpunktet". Wenn das nämlich zu heiß wird, und das wird es binnen Sekundenteilen, dann schmilzt das schwarze Plastikteil, klebt sich auf der Welle fest und das Ding ist nur noch gut für die Mülltonne.
    Also, nach jedem kurzen Schweißpunkt sofort abkühlen.

  15. #15
    Tankentroster Avatar von Sschwalbenbastler
    Registriert seit
    25.08.2008
    Ort
    nähe Sternberg (M-V)
    Beiträge
    186

    Standard

    hier mal ein bild vom ritzel:
    http://www.bilder-space.de/show.php?...lqpvVtBdjA.JPG
    ist das soweit in ordnung das blech vom ritzel ?
    hier mal ein bild vom Ersatzteil. ich hoffe ich habe das richtige markiert welches bei mir abgebrochen ist (rot markiert auf dem bild)
    http://www.bilder-space.de/show.php?...m1lWwUMcis.JPG

    könnte ich mir da nicht ein blech selbstbauen und das dann in die stirn vom abgebrochenen (vierkant) bolzen schrauben (kleine schraube mitt gewinde) ?

  16. #16
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Genau, das markierte ist das Teil, das du bräuchtest.

    Nun bau doch mal aus das Ding. Federring raus, dann hast du's schon in der Hand. Wenn's die gebräuchlichste Übersetzung (13 Zähne) hat, dann gibt's keinen Grund, stundenlang dran rumzuschnitzen - nimm ein neues.

    Die anderen Übersetzungen sind seltener bis unbeschaffbar, da rentiert sich's eher, wie Dummschwaetzer schon vorgeschlagen hat.

+ Antworten

Ähnliche Themen

  1. S51 Motor kaputt?
    Von der_mit_dem_moped_fährt im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 24.09.2006, 15:36
  2. Motor Kaputt?
    Von kaptainIGLO im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 24.04.2005, 23:17

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.