+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Tachoantrieb kr51/1 ausgeschlagen?


  1. #1
    Zündkerzenwechsler Avatar von Ligurio
    Registriert seit
    22.06.2014
    Ort
    Bamberg
    Beiträge
    30

    Standard Tachoantrieb kr51/1 ausgeschlagen?

    Hallo hallo
    ich habe mich nun auch endlich entschlossen mich hier anzumelden.
    Seit ca einem monat richte ich eine kr51/1 her. bin echt weit gekommen läuft auch einigermaßen zuverlässig.
    also habe ich mal einen 60km tour gefahren und leider nach diesen 60km mein motorritzel (das auf die kupplung geht) verloren xD hatte vergessen beim motorspalten diese sicherungsscheibe wieder hochzubiegen.

    jetzt zu meinem Problem:
    mein tacho funktioniert soweit, aber als ich aufgrund meines ritzel verlustes das Gehäuse geöffnet habe ist mir aufgefallen das der antrieb des tachos richtig grob ausgeschlagen ist. Da vor meiner großen tour noch "alle Kanten" gerade und ohne große kerben waren frage ich mir ist das normal nach 60km? wohl kaum oder? (siehe Bild)
    Wenn es irgendwie falsch gebogen ist, könnte mich wer aufklären wie ich es berichtigen könnte?
    Klicke auf die Grafik für eine größere Ansicht

Name:	Tacho.jpg
Hits:	57
Größe:	47,1 KB
ID:	37276

    Ich habe es vorläufig wieder eingebaut und natürlich auch auf diesem ritzel die sicherung hochgebogen.
    hoffentlich kann mir wer helfen :)

    vielen Danke schonmal

    Gruß aus Bamberg
    Ligurio

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Normal ist das nicht , ist alles leichtgängig ?

    mfg
    Immer schön den Auspuff freihalten

  3. #3
    Zündkerzenwechsler Avatar von Ligurio
    Registriert seit
    22.06.2014
    Ort
    Bamberg
    Beiträge
    30

    Standard

    also ich habe gerade mal die bohrmaschine an die untere hälfte der tachowelle angeschlossen, schaffe so ohne probleme den tacho gleichmäßig (leichtgängig) auf ca 70Km/h zu drehen. mehr gibt die bohrmaschine nicht her.

    gestern abend habe ich ma WD40 in die tachowelle laufen lassen bis es unten raustropft. vll gings deshalb auch heute so leicht.

    was ich noch sagen kann ist, dass der tacho ab ca 50km/h recht starkt hin und her schwankt (ist angeblich ja normal +/- 5km/h hin und her zittern)
    werde heute nachmittag nochmal fahren und schauen ob es immernoch so stark schwanken tut.
    Bei dem bohrmaschinen test war dieses schwanken schonmal überhaupt nicht. konnte exakte werte "anfahren"

    im moment bin ich echt ratlos was sich hier so beißt das mein antrieb so abgenutzt wird ...

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ist die Schnecke im Gehäusedeckel ok
    Immer schön den Auspuff freihalten

  5. #5
    Zündkerzenwechsler Avatar von Ligurio
    Registriert seit
    22.06.2014
    Ort
    Bamberg
    Beiträge
    30

    Standard

    also das metallplättchen am gehäusedeckel kann ich ohne probleme leicht drehen. weiß natürlich ncith wie es bei hohen geschwindigkeiten ist.
    wie soll ich denn die schnecke überprüfen ohne was kaputt zu machen? (ausbau, öffnen des deckels der schnecke)

  6. #6
    Flugschüler Avatar von Snap
    Registriert seit
    01.09.2012
    Ort
    Kaiserslautern
    Beiträge
    309

    Standard

    Hi.
    Hast du mal getestet ob sich die Tachowelle auch leicht dreht? Eventuell ist sie ja zu stark gebogen, oder brauch mal wieder etwas Öl.

    Gruß Sebastian
    KR 51/1 S, Bj. 1977

  7. #7
    Zündkerzenwechsler Avatar von Ligurio
    Registriert seit
    22.06.2014
    Ort
    Bamberg
    Beiträge
    30

    Standard

    bin gerade mal gefahren das hin und her schwanken der tachonadel ist weg, und die welle lässt sich auch wirklich leicht drehen. vll hat sich das problem durch das auf und zu schrauben irgendwie voll selbst gelöst

  8. #8
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Wahrscheinlich eher durch die Ölerei der Welle.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

+ Antworten

Ähnliche Themen

  1. Tachoantrieb Kr51/1
    Von KaiKristina im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 31.03.2014, 22:17
  2. KR51/1 Tachoantrieb
    Von Küppi im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 30.06.2007, 22:32

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.