+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Tachonadel problem


  1. #1
    Schwarzfahrer Avatar von Erik
    Registriert seit
    31.07.2008
    Ort
    Freising bei München
    Beiträge
    13

    Standard Tachonadel problem

    Hallo Leute.
    Ich habe ein Problem mit meiner Tachnonadel.
    Wenn ich die schwalbe schiebe, schlägt die tachonadel bis zu 20kmh aus. ist unmäglich,weil ich nihtc so schnell schieben kann.
    und wenn ich fahre, "flattert" die immer um ca 5-10 kmh herum.
    Was isn da falsch?
    Schrauben an der welle habe ich festgezogen.
    kann des sein, das die welle ausgeschlagen ist oder so?
    danke euch

  2. #2
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    na nu gehts aber ab mit deinen problemen:

    1.) welle fetten!
    2.) hilft das nicht, tachowelle tauschen
    3.) hilft das auch nicht, aufnahmen für tachowelle untersuchen, manchmal hilft es schon, die enden der tachowelle ein wenig flach zu drücken.

  3. #3
    Schwarzfahrer Avatar von Erik
    Registriert seit
    31.07.2008
    Ort
    Freising bei München
    Beiträge
    13

    Standard

    joa, und ich hoffe, das es bald mal alles funktioniert.
    also werde ich morgen gleich mal die welle fetten und mal probefahren.
    wenns nicht geholfen hat, werde ich mir wohl eine neue holen müssen.
    gibts da eigentlich zu den anderen simsonmodellen unterschiede oder sind die gleich? was ist die länge der tachowelle?
    wie ist bei euch die tachonadel? flattert die auch so oder ist due ruhig?
    danke euch?

  4. #4
    Tankentroster
    Registriert seit
    05.06.2008
    Ort
    Meeenz
    Beiträge
    232

    Standard

    bissle flattern gehört denk ich dazu?! :) tut meine auch...

  5. #5
    Tankentroster Avatar von SimsonS51Lübke
    Registriert seit
    13.11.2007
    Ort
    Groß Denkte
    Beiträge
    132

    Standard

    meine Tachonadel wackelt auch hin und her. Gerade wenn ein kleiner Huckel kommt, dann springt sie so um 5-10km/h. Also ganz 100%ig gehts nur mit Fahrradtacho. Wobei der Radnabenantrieb auch noch sehr genau ist.

  6. #6
    Glühbirnenwechsler
    Registriert seit
    01.07.2008
    Ort
    Darmstadt
    Beiträge
    75

    Standard

    Hi,

    der Tacho meiner Schwalbe flattert bei 40-60 kmh zwischendurch auch ganz stark bis zu 10kmh.

    Abgesehen davon geht der bis zu 10kmh vor.

    Habe mir jetzt ein Fahrradtacho drangetüddelt und jetzt habe ich klarheit!

    Gruß

    BluetriX

  7. #7
    Zahnradstoßer Avatar von Revalk
    Registriert seit
    14.03.2008
    Ort
    Zwischen Köln und Düsseldorf; auf der Kölsch Alt Grenze
    Beiträge
    799

    Standard

    das geht ja noch meiner sieht nach 60kmh aus wien höhen messer und geht einfach von 0-80 und umgekert rum^^

  8. #8
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    früher, ja früher da schlug meine Nadel auch von 0 bis Anschlag und wieder zurück.
    Aber seitdem ich mal alles gewartet und geschmiert habe lief es wieder einwandfrei, nur noch ganz leichtes Pendeln aber ist in Ordnung.
    (Ich wollte auch mal die Tachowelle erneuren aber durch das nachbau ding wurde das Pendeln nur schlimmer, also wieder alte rein und gut)

  9. #9
    Tankentroster Avatar von kaskopelle
    Registriert seit
    26.08.2003
    Ort
    stadtfeld ost
    Beiträge
    205

    Standard

    nabend,

    habe auch mal ne frage zur tachowelle.

    seit ein paar tagen fahre ich meine 51/2 und da fiel mir auf, dass der km zähler "vorgeht", d.h. ich habe das gefühl, dass er auf ner strecke von ca. 4km (mein weg zur arbeit) so ca. 500m - 1km schneller ist, als mit meinem vorherigen gefährt.

    ich persönlich habe am tacho/ tachowelle nix gemacht, kann aber nicht einschätzen inwieweit mein(e) vorgänger daran etwas gebastelt haben.

    sicherlich kein grundlegendes problem, aber mich würde trotzdem mal interessieren, ob sowas schon mal beschrieben wurde.

    danke.

    gute fahrt wünscht kaskopelle
    gute fahrt wünscht kaskopelle

  10. #10
    Zündkerzenwechsler
    Registriert seit
    17.06.2008
    Ort
    Horneburg/Stade/Buxtehude
    Beiträge
    31

    Standard

    Habe bei mir auch so`n Problem, bei mir schlägt die Nadel auch hin und her. Wenn ich Vollgas fahr (ca. 60 km/h) schlägt die Nadel auch von 40-60 immer hin und her. Ich probier's auch mal mit fetten.
    Gruß Dennis

  11. #11
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Den Kabelbinder nicht zu fest anziehen, damit die Tachowelle nicht gedrückt wird.......... wirkt manchmal wahre Wunder.....
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

+ Antworten

Ähnliche Themen

  1. Tachonadel spinnt[geklärt]... neues Problem
    Von mopedbastler im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 25.06.2008, 14:30
  2. tachonadel schwankt, beschleunigungs problem,...
    Von Optik im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 07.10.2007, 10:02

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.