+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Tachonadel spinnt[geklärt]... neues Problem


  1. #1
    Tankentroster
    Registriert seit
    09.09.2007
    Ort
    Dresden
    Beiträge
    106

    Standard Tachonadel spinnt[geklärt]... neues Problem

    Moin,

    habt ihr vielleicht eine Idee wie ich meinen Tacho wieder hinkriege?
    Folgendes Problem: Bis zu einer geschwindigkeit von 35 km/h geht die Nadel noch mit und dann bleibt sie da stehen.Manchmal bleibt sie sogar im Stand noch auf 35 . Ich habe auch schon WD 40 probiert jedoch bringt das irgend wie nichts bzw. der km- Zähler geht trotzdem noch einwandfrei. Also ist ja die Aifnahme für die Wellen OK, oder?
    Bitte helft mir, sodass ich keinen Neuen Tacho brauche. Der hat nähmlich schon fast 20tkm und ist Baujahr '69 (rote spitz zulaufende Nadel)

    Danke im Voraus!

    Gruß mopedbastler

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Nee da wirst Du nen Neuen brauchen :wink:
    Immer schön den Auspuff freihalten

  3. #3

    Registriert seit
    06.06.2008
    Ort
    Spitzkunnersdorf
    Beiträge
    6

    Standard

    Tja Micha.....da wirste wohl ma wieder in Tschechsche gehen müssen, dass du dirn neuen Tacho leisten kannst............da hab ich dann wieder mehr Kilometer........

  4. #4
    Tankentroster
    Registriert seit
    09.09.2007
    Ort
    Dresden
    Beiträge
    106

    Standard

    @ Mike89
    es geht aber um den Schwalbe-Tacho. Auf der S51 hab ich 35500 km drauf. Und mit dem Scheibenwischer-Spielen gehts einigermaßen. Nur der Drehzahlmesser is optimal(aber Neu).

    Bringts vielleicht was sich das Innenleben mal an zusehen und zu reinigen?

  5. #5
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    evtl ist die nadelwelle zugeharzt und klebt deswegen. kannst ja mal eine sehr ausgiebige bremsenreinigerspülung mit anschließender wd40-schmierdusche probieren (aber lass dazwischen genügend zeit, sodass der bremsenreiniger komplett verdunsten kann).
    ..shift happens

  6. #6
    Tankentroster
    Registriert seit
    09.09.2007
    Ort
    Dresden
    Beiträge
    106

    Standard

    OK, danke ich werd mal berichten wenns geklappt hat.

  7. #7
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Ich mach Tachos nicht mehr selber ganz. Das ist nur Frickelei die lange dauert, hinterher Scheiße aussieht oder aber der Tacho ist hinterher nicht mehr dicht und beschlägt von innen oder ... alles Mist.
    Kauf neu, und du hast Ruhe.

  8. #8
    Tankentroster
    Registriert seit
    09.09.2007
    Ort
    Dresden
    Beiträge
    106

    Standard

    Jagut, werd ich warscheinlich doch auf die Bestellliste fürn nächsten Großeinkauf setzen.

    Da fällt mir grade nochn Problem mit der S51 ein:

    Der Vergaser hat jetzt auch schon seine 35tkm weg. Ich hab mal gelesen, dass die Düsen íhren Durchlass wegen Verschleis vergrößern. Stimmt das?
    Ich kann nämlich den Vergaser nich mehr richtig einstellen bzw. das übergangsverhalten ist schlechter als bei der Schwalbe. Das heißt:
    Wenn ich anner Kreuzung losfahren will geht der Motor bis auf ca. 3000 U/min und dann klingt es so als wenn er für eine Sekunde "absaufen" würde, sprich es fährt sich wie Motorbremse. Dann erst kann ich richtig losfahrn.
    Dabei spielt es aber keine Rolle ob ich mit Vollgas losfahre oder mit Teillast.

    Habt ihr vielleicht ein Paar Ratschläge bzw. Tipps?

    Gruß mopedbastler

  9. #9
    Schwarzfahrer
    Registriert seit
    06.05.2008
    Ort
    Unterfranken / Schweinfurt
    Beiträge
    20

    Standard

    mein Tachonadel spinnt ebenfalls:

    bei Vollgas schwankt sie ungefähr zwischen 40 und 80 hin und her.
    wenn ich ungefähr 40 fahr schwankt sie ungefähr 5-10 km/h rauf und runter.

    bevor ich die Schwalbe zerlegt hab ging er eigentlich ganz gut.

    habt ihr ne idee an was das liegen kann?

    danke leute!

  10. #10
    Flugschüler Avatar von Fabimoped
    Registriert seit
    21.02.2007
    Ort
    Bamberg
    Beiträge
    378

    Standard

    @mopedbastler

    Nicht verzagen! Erstmal selber angucken. Ich habe meinen Tacho, der völlig blockierte erfolgreich selbst repariert. Dazu musst Du diesen ausbauen und dann umgedreht hinstellen. Dann kanst Du vorsichtig nach und nach das umgebördelte Blech, dass das Glas am Tachogehäuse befestigt, nach außen biegen. Der Rest ist selbsterklärend.

    @aison
    Vielleicht zu enger Radius der verlegten Tachowelle oder schwergängiger Tacho-nur eine Vermutung(hatte ich noch nicht)

    Gruß Fabian

  11. #11
    Tankentroster
    Registriert seit
    09.09.2007
    Ort
    Dresden
    Beiträge
    106

    Standard

    ich hab den Fehler gefunden: Diese Drehscheibe die die Nadel bewegt klemmt ein wenig an einer bestimmten Position. Ich hab den Tacho noch nich mal aufmachen müssen, da man ja durch den Schlitz für die Tachobeleuchtung gut ran kommt. Also einfach n bisschen WD-40 rein und jetz geht's auch schon besser!!

+ Antworten

Ähnliche Themen

  1. Tachonadel problem
    Von Erik im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 18.08.2008, 16:34
  2. tachonadel schwankt, beschleunigungs problem,...
    Von Optik im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 07.10.2007, 10:02

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.