+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Tachonadel zeigt völlige Schwachsinnswerte - Funktionweise ?


  1. #1
    Glühbirnenwechsler
    Registriert seit
    09.05.2003
    Beiträge
    67

    Standard Tachonadel zeigt völlige Schwachsinnswerte - Funktionweise ?

    Moin,
    ´mal eine Tachonadel-Antriebsfrage:
    Bei meiner Schwalbe blieb die Tachonadel vor einiger Zeit immer bei 50km/h stehen, auch wenn ich 60 oder 70 gefahren bin.
    Seit neuestem habe ich ein noch geileres Phänomen:
    Ab Geschwindigkeiten über 50 geht die Tachonadel zurück, um dann bei Vmax bei 20km/h stehen zu bleiben - fahre ich dann wieder langsamer, klettert die Nadel wieder auf 50km/h.
    Von 0 bis 50 scheint die Anzeige zu stimmen.
    ???

    Ich meine zu wissen, daß die Nadel irgendwie über elektromagnetische Wirbelströme bewegt wird - nun die frage an die Profis:
    Was stimmt da nicht mehr ???

    Bitte schreibt jetzt nicht "Tacho ist kaputt und ein Neuteil kostet nicht die Welt" - ich möchte das Prinzip lediglich verstehen !!!

    Dank + Gruß,
    Stefan

  2. #2
    Flugschüler Avatar von unleash
    Registriert seit
    09.09.2005
    Ort
    Salzburg
    Beiträge
    327

    Standard

    Welle dreht einen Magneten. Der erzeugt in einem darüber befindlichen Becher Wirbelströme -> der Becher will rotieren, da sich die Felder abstoßen. Der Becher kann aber nicht rotieren, weil eine Feder ihn festhält. Da die Federkraft linear ansteigt, entspricht die Spannung der Feder (durch den Drehwillen des Bechers) der Drehgeschwindigkeit der Tachowelle bzw. des Magneten. Am Becher ist ein Zeiger angebracht - voila, ein Tacho.

    Wenn es bei Dir so rumzickt: Tachowelle läuft nicht rund (stark genkickt, so daß der Draht in der Hülse peitscht), schlecht geschmiert oder er rutscht an einem der Mitnehmer durch. Seltenst liegt es am Tacho selbst, sondern meist eiert durch die Tachowelle der Magnet in seiner Drehzahl -> spinnender Tacho.

    Mein gott, Phsyik-LK ist auch schon 12 Jahre her ...

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Tacho ausbauen . Dann mal nen tropfen öl unten in den Wellenschluß..

    Nun die Tachowelle auslauben und oben ölen bis es unten rauskommt.

    Dann nen tropfen Öl (oder auch 2) unten in dne tachoantrieb.

    Als letztes die Baudenzuglänge überprüfen.

    Wenn du an einem Ende den 4 Kant so weit rausziehst das das Ende des 4 Kantes auf Höhe des Metallaußenrandes ist dann die andere Seite konbtrollieren obs da das selbe ist

    (bei neuen rutzen die Baudenzuge gerne aus den Metallhalterungen raus)

    Schaut da der 4Kant nur ein wenig raus einfach mit kleinem Hamer vorsichtig die Metallöse wieder auf den Außenmantel zurückschlagen.

    Dann einbauen und dann sollte es laufen

  4. #4
    Glühbirnenwechsler
    Registriert seit
    09.05.2003
    Beiträge
    67

    Standard

    Danke schon´mal für die fixen Antworten !

    Das, was ihr da als Abhilfe beschreibt, lief bisher bei mir immer unter dem Fehler "Tachonadel zittert" - aber das habe ich ja nicht.....hm....aber ihr habt Recht: Ich sollte mir ´mal die Tachowellenenden ansehen - vielleicht ist der Vierkant ja auch nahezu rund oder sitzt schlecht, weswegen das ganze vielleicht dann bei höheren Umdrehungen durchrutscht ?!

    Gruß,
    Stefan

  5. #5
    Glühbirnenwechsler
    Registriert seit
    09.05.2003
    Beiträge
    67

    Standard

    So, ´habe gestern abend ´mal den ganzen Kram auseinandergenommen:
    Tachowelle ist eine neue, perfekt geölt, keine Auffälligkeiten.
    Tachoantrieb Motordeckel zerlegt, auch hier alles sehr gut geschmiert und mechanisch einwandfrei.
    Tachoeingang auch nix ausgenudelt oder auffällig.

    ABER:
    Ich habe das Gefühl, daß schon ´mal jemand an den Blechlaschen von Ritzel und Tachoantrieb gebogen hat und daß die genaue Orientierung nicht mehr da ist.
    Daher die Frage:
    Gibt es irgendwo eine Anweisung, in welchem Winkel die beiden Blechnasen zueinander stehen müssen oder hat vielleicht jemand von euch ein Foto beider Teile im Neuzustand ?
    Der Mitnehmer am Tachontrieb hat zudem eine eingearbeitete kleinere Kerbe vom Ritzelmitnehmer - ist das normal oder sollte das nicht sein bei richtiger Orientierung ???

    Dank und Gruß,
    Stefan

    Ach so: es ist eine 1er Schwalbe mit M53 !

+ Antworten

Ähnliche Themen

  1. Tachonadel
    Von lugemarschi im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 15.04.2007, 12:50
  2. völlige Ratlosigkeit
    Von VollHonk im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 15.03.2004, 22:53

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.